<!doctype html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script class="civil-class-mappings" type="text/javascript">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</script>
		<title>Congress: CBD, expungement bills intro'd • NGOs push United Nations on cannabis transparency • USDA expands hemp insurance • & more...</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="_6sPKaSfnyiv3IQ9wRbLyegRauUL14y0F7JOSECA8bA" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cannabis Wire &raquo; Feed" href="https://cannabiswire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cannabis Wire &raquo; Comments Feed" href="https://cannabiswire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cannabis Wire &raquo; Congress: CBD, expungement bills intro&#8217;d • NGOs push United Nations on cannabis transparency • USDA expands hemp insurance • &#038; more&#8230; Comments Feed" href="https://cannabiswire.com/2021/12/03/congress-cbd-expungement-bills-introd-%e2%80%a2-ngos-push-united-nations-on-cannabis-transparency-%e2%80%a2-usda-expands-hemp-insurance-%e2%80%a2-more/feed/" />
<meta name="keywords" content="premium"><script class="wp-asset-manager loadCSS" type="text/javascript">/*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
/*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
!function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(e){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),n=0;n<e.length;n++){var r=e[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(t.loadCSS(r.href,r),r.rel=null)}},!e.support()){e.poly();var n=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(n)})}}}(this);</script><script class="wp-asset-manager commonData" type="text/javascript">window.civilCMS = window.civilCMS || {}; window.civilCMS["commonData"] = {"ajaxUrl":"https:\/\/cannabiswire.com\/wp-admin\/admin-ajax.php","newsletterNonce":"c329e1d225","bioExpand":"Expand"}</script><script class="wp-asset-manager civil-async-webfonts" type="text/javascript">loadCSS("https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0");</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0" class="wp-asset-manager civil-async-webfonts" media="all" /></noscript><meta name='description' content='An excerpt from recent editions of the Cannabis Wire Daily newsletter.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cannabiswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.10/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-blocks-css'  href='https://cannabiswire.com/wp-content/plugins/testimonial-blocks/style.min.css?ver=1594299301' type='text/css' media='all' />
<link rel='stylesheet' id='civil-webfonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C800%2C800i%7CSpectral%3A200%2C200i%2C400%2C400i%2C800%2C800i&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-common-js-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms/client/build/css/common.fc917b82e6b42a30017b.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-article-css-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms/client/build/css/article.fc917b82e6b42a30017b.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A200%2C400%2C600%7CNoto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/all.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pico-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/pico.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-style-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/menu-style.css?ver=1638848788.9127' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/newsletter.css?ver=1638848788.9127' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-header-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/sticky-header.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.10/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.10/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cannabiswire.com/wp-content/themes/civil-cms/client/build/js/common.fc0f331fc7b74796c430.chunk.min.js?ver=1.0'></script>
<script type='text/javascript' async src='https://cannabiswire.com/wp-content/themes/civil-cms/client/build/js/article.4b682663dbc6aeea2bfb.bundle.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"af8d0607-4fbc-459e-a949-49e1684c2218","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"07.18.20.15.01","post_id":"14893","post_type":"post","post_title":"Congress: CBD, expungement bills intro'd \u2022 NGOs push United Nations on cannabis transparency \u2022 USDA expands hemp insurance \u2022 & more...","taxonomies_for_this_post_type":["category","post_tag","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"show_read_more_button":"1","taxonomies":{"category":["newsletter"],"post_tag":["premium"],"following_users":["nushin"],"author":["cannabis-wire-editors"]},"resource_ref":"year=2021&monthnum=12&day=03&name=congress-cbd-expungement-bills-introd-%25E2%2580%25A2-ngos-push-united-nations-on-cannabis-transparency-%25E2%2580%25A2-usda-expands-hemp-insurance-%25E2%2580%25A2-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cannabiswire.com/wp-content/plugins/pico/includes/js/read-more.js?ver=07.18.20.15.01'></script>
<link rel='https://api.w.org/' href='https://cannabiswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cannabiswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cannabiswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Congress members push on vets&#8217; access • New Mexico biz fights labor peace agreements • Minnesota rejects cannabis for anxiety • &#038; more&#8230;' href='https://cannabiswire.com/2021/12/02/congress-members-push-on-vets-access-%e2%80%a2-new-mexico-biz-fights-labor-peace-agreements-%e2%80%a2-minnesota-rejects-cannabis-for-anxiety-%e2%80%a2-more/' />
<link rel='next' title='FDA: The Cannabis Regulatory Landscape is “Complex”' href='https://cannabiswire.com/2021/12/06/fda-the-cannabis-regulatory-landscape-is-complex/' />
<link rel="canonical" href="https://cannabiswire.com/2021/12/03/congress-cbd-expungement-bills-introd-%e2%80%a2-ngos-push-united-nations-on-cannabis-transparency-%e2%80%a2-usda-expands-hemp-insurance-%e2%80%a2-more/" />
<link rel='shortlink' href='https://cannabiswire.com/?p=14893' />
<link rel="alternate" type="application/json+oembed" href="https://cannabiswire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcannabiswire.com%2F2021%2F12%2F03%2Fcongress-cbd-expungement-bills-introd-%25e2%2580%25a2-ngos-push-united-nations-on-cannabis-transparency-%25e2%2580%25a2-usda-expands-hemp-insurance-%25e2%2580%25a2-more%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cannabiswire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcannabiswire.com%2F2021%2F12%2F03%2Fcongress-cbd-expungement-bills-introd-%25e2%2580%25a2-ngos-push-united-nations-on-cannabis-transparency-%25e2%2580%25a2-usda-expands-hemp-insurance-%25e2%2580%25a2-more%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="title" content="Congress: CBD, expungement bills intro&#039;d • NGOs push United Nations on cannabis transparency • USDA expands hemp insurance • &amp; more..." />
<meta property="og:title" content="Congress: CBD, expungement bills intro&#039;d • NGOs push United Nations on cannabis transparency • USDA expands hemp insurance • &amp; more..." />
<meta property="og:url" content="https://cannabiswire.com/2021/12/03/congress-cbd-expungement-bills-introd-%e2%80%a2-ngos-push-united-nations-on-cannabis-transparency-%e2%80%a2-usda-expands-hemp-insurance-%e2%80%a2-more/" />
<meta property="og:site_name" content="Cannabis Wire" />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Congress: CBD, expungement bills intro&#039;d • NGOs push United Nations on cannabis transparency • USDA expands hemp insurance • &amp; more..." />
<meta property="description" content="An excerpt from recent editions of the Cannabis Wire Daily newsletter." />
<meta property="og:description" content="An excerpt from recent editions of the Cannabis Wire Daily newsletter." />
<meta property="twitter:description" content="An excerpt from recent editions of the Cannabis Wire Daily newsletter." />
<meta property="og:image" content="https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=1200,630" />
<meta property="twitter:image" content="https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=1200,630" />
<link rel="pingback" href="https://cannabiswire.com/xmlrpc.php"><!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-121214684-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<link rel="icon" href="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/cropped-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/cropped-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/cropped-favicon.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-121214684-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	</head>

	<body class="post-template-default single single-post postid-14893 single-format-standard">
		<div id="page" class="site">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="banner PicoSignal" id='banner'>
    <div class="banner-inner">
        <b>Don't miss the full picture.</b> Every weekday morning at 7 a.m., subscribers get newsletter-exclusive news and analysis delivered to their inbox that you won't see here. <a href='/subscribe'>Try us for $1.</a>
    </div>
</div>

			<header class="newsroom-header__wrapper___3MDgS newsroom-header__wrapper" data-component="newsroom-header">
	<div class="newsroom-header__inner___2V-uJ newsroom-header__inner">
		<a href="https://cannabiswire.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black header" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/09/Cannabis-Wire-Asset-1-3000px-tagline-6.png?w=450 450w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/09/Cannabis-Wire-Asset-1-3000px-tagline-6.png?w=225 225w" data-sizes="auto" alt="Cannabis Wire" /></span>
</a>
		<div id="newsroom-nav" class="newsroom-header__nav-wrapper___3IfOf newsroom-header__nav-wrapper">
			<nav class="newsroom-header__nav___2hRfj newsroom-header__nav"><ul id="newsroom-header-nav" class="menu"><li id="menu-item-2855" class="menu-item has-children menu-item-categories"><a data-toggle="dropdown">About</a>
            <div class="scroll-wrap">
                    <ul class="cw-sub-menu"><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://cannabiswire.com/about/">About</a></li><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://cannabiswire.com/the-issues/">Resources</a></li></ul></div></li><li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://cannabiswire.com/databasehub/">CWire Plus</a></li><li id="menu-item-2855" class="menu-item has-children menu-item-categories"><a data-toggle="dropdown">Categories</a>
            <div class="scroll-wrap">
                    <ul class="cw-sub-menu"><li class="has-children has-children-inner"><a href="https://cannabiswire.com/category/business/" data-toggle="dropdown">Business</a><ul class="cw-sub-menu"><li><a href="https://cannabiswire.com/category/business/industry-moves/">Industry Moves</a></li></ul><li><a href="https://cannabiswire.com/category/cbd/">CBD</a><li><a href="https://cannabiswire.com/category/congress/">Congress</a><li><a href="https://cannabiswire.com/category/coronavirus/">Coronavirus</a><li><a href="https://cannabiswire.com/category/data/">Data</a><li><a href="https://cannabiswire.com/category/enforcement/">Enforcement</a><li><a href="https://cannabiswire.com/category/equity/">Equity</a><li class="has-children has-children-inner"><a href="https://cannabiswire.com/category/global/" data-toggle="dropdown">Global</a><ul class="cw-sub-menu"><li><a href="https://cannabiswire.com/category/global/argentina/">Argentina</a><li><a href="https://cannabiswire.com/category/global/australia/">Australia</a><li><a href="https://cannabiswire.com/category/global/brazil/">Brazil</a><li><a href="https://cannabiswire.com/category/global/canada/">Canada</a><li><a href="https://cannabiswire.com/category/global/caribbean/">Caribbean</a><li><a href="https://cannabiswire.com/category/global/china/">China</a><li><a href="https://cannabiswire.com/category/global/colombia/">Colombia</a><li><a href="https://cannabiswire.com/category/global/costa-rica/">Costa Rica</a><li><a href="https://cannabiswire.com/category/global/france/">France</a><li><a href="https://cannabiswire.com/category/global/israel/">Israel</a><li><a href="https://cannabiswire.com/category/global/luxembourg/">Luxembourg</a><li><a href="https://cannabiswire.com/category/global/mexico/">Mexico</a><li><a href="https://cannabiswire.com/category/global/netherlands/">Netherlands</a><li><a href="https://cannabiswire.com/category/global/new-zealand/">New Zealand</a><li><a href="https://cannabiswire.com/category/global/panama/">Panama</a><li><a href="https://cannabiswire.com/category/global/paraguay/">Paraguay</a><li><a href="https://cannabiswire.com/category/global/southkorea/">South Korea</a><li><a href="https://cannabiswire.com/category/global/turkey/">Turkey</a><li><a href="https://cannabiswire.com/category/global/ukeurope/">UK/Europe</a><li><a href="https://cannabiswire.com/category/global/uruguay/">Uruguay</a></li></ul><li><a href="https://cannabiswire.com/category/hemp/">Hemp</a><li><a href="https://cannabiswire.com/category/lobbying/">Lobbying</a><li><a href="https://cannabiswire.com/category/longread/">Longread</a><li><a href="https://cannabiswire.com/category/news-brief/">News Brief</a><li><a href="https://cannabiswire.com/category/newsletter/">Newsletter</a><li><a href="https://cannabiswire.com/category/interview/">Q&amp;A</a><li><a href="https://cannabiswire.com/category/research/">Research</a><li class="has-children has-children-inner"><a href="https://cannabiswire.com/category/united-states/" data-toggle="dropdown">United States</a><ul class="cw-sub-menu"><li><a href="https://cannabiswire.com/category/united-states/alabama/">Alabama</a><li><a href="https://cannabiswire.com/category/united-states/arizona/">Arizona</a><li><a href="https://cannabiswire.com/category/united-states/arkansas/">Arkansas</a><li><a href="https://cannabiswire.com/category/united-states/california/">California</a><li><a href="https://cannabiswire.com/category/united-states/colorado/">Colorado</a><li><a href="https://cannabiswire.com/category/united-states/connecticut/">Connecticut</a><li><a href="https://cannabiswire.com/category/united-states/d-c/">D.C.</a><li><a href="https://cannabiswire.com/category/united-states/delaware/">Delaware</a><li><a href="https://cannabiswire.com/category/united-states/florida/">Florida</a><li><a href="https://cannabiswire.com/category/united-states/georgia/">Georgia</a><li><a href="https://cannabiswire.com/category/united-states/guam/">Guam</a><li><a href="https://cannabiswire.com/category/united-states/illinois/">Illinois</a><li><a href="https://cannabiswire.com/category/united-states/louisiana/">Louisiana</a><li><a href="https://cannabiswire.com/category/united-states/maine/">Maine</a><li><a href="https://cannabiswire.com/category/united-states/maryland/">Maryland</a><li><a href="https://cannabiswire.com/category/united-states/massachusetts/">Massachusetts</a><li><a href="https://cannabiswire.com/category/united-states/michigan/">Michigan</a><li><a href="https://cannabiswire.com/category/united-states/minnesota/">Minnesota</a><li><a href="https://cannabiswire.com/category/united-states/mississippi/">Mississippi</a><li><a href="https://cannabiswire.com/category/united-states/missouri/">Missouri</a><li><a href="https://cannabiswire.com/category/united-states/montana/">Montana</a><li><a href="https://cannabiswire.com/category/united-states/nebraska/">Nebraska</a><li><a href="https://cannabiswire.com/category/united-states/nevada/">Nevada</a><li><a href="https://cannabiswire.com/category/united-states/new-hampshire/">New Hampshire</a><li><a href="https://cannabiswire.com/category/united-states/new-jersey/">New Jersey</a><li><a href="https://cannabiswire.com/category/united-states/new-mexico/">New Mexico</a><li><a href="https://cannabiswire.com/category/united-states/new-york/">New York</a><li><a href="https://cannabiswire.com/category/united-states/north-carolina/">North Carolina</a><li><a href="https://cannabiswire.com/category/united-states/north-dakota/">North Dakota</a><li><a href="https://cannabiswire.com/category/united-states/ohio/">Ohio</a><li><a href="https://cannabiswire.com/category/united-states/oklahoma/">Oklahoma</a><li><a href="https://cannabiswire.com/category/united-states/oregon/">Oregon</a><li><a href="https://cannabiswire.com/category/united-states/pennsylvania/">Pennsylvania</a><li><a href="https://cannabiswire.com/category/united-states/rhode-island/">Rhode Island</a><li><a href="https://cannabiswire.com/category/united-states/south-carolina/">South Carolina</a><li><a href="https://cannabiswire.com/category/united-states/south-dakota/">South Dakota</a><li><a href="https://cannabiswire.com/category/united-states/tennessee/">Tennessee</a><li><a href="https://cannabiswire.com/category/united-states/texas/">Texas</a><li><a href="https://cannabiswire.com/category/united-states/utah/">Utah</a><li><a href="https://cannabiswire.com/category/united-states/vermont/">Vermont</a><li><a href="https://cannabiswire.com/category/united-states/virginia/">Virginia</a><li><a href="https://cannabiswire.com/category/united-states/washington/">Washington</a><li><a href="https://cannabiswire.com/category/united-states/wisconsin/">Wisconsin</a></li></ul></li></ul></div></li><li class="PicoSignal menu-item menu-item-type-post_type menu-item-object-page menu-item-subscribe"><a id="btn-subscribe" href="https://cannabiswire.com/subscribe/" style="display:none;">Subscribe</a></li><li id="menu-item-681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681"><a target="_blank" href="http://facebook.com/cannabiswire">FB</a></li><li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-682"><a target="_blank" href="http://twitter.com/cannabiswire">TW</a></li></ul></nav>
							<div class="newsroom-header__search-wrapper___l8wyh newsroom-header__search-wrapper">
											<button class="newsroom-header__search-trigger___2CuUg newsroom-header__search-trigger" aria-hidden="true">
							<span class="newsroom-header__search-trigger__icon___3uP4w newsroom-header__search-trigger__icon"></span>
							<span class="newsroom-header__search-trigger__label___26cED newsroom-header__search-trigger__label" style="display: none;">Search</span>
						</button>
						<div class="newsroom-header__hidden-search___3DrPz newsroom-header__hidden-search">
							
<form class="search-form__wrapper___mToSD search-form__wrapper" name="search-form" aria-role="search">
	<label class="search-form__label___3h-Dq search-form__label" for="search-input">
		Search	</label>

	<input
		class="search-form__input___2VR7a search-form__input"
		value=""
		id="search-input-header"
		type="search"
		autocorrect="off"
		autocomplete="off"
		autocapitalize="off"
		spellcheck="false"
		name="s"
		placeholder="Search Cannabis Wire"
	>

			<input
			class="search-form__submit___2ddRL search-form__submit"
			type="submit"
			value="Search">
	</form>
						</div>
										</div>
				


		</div><!-- #site-navigation!! -->


		<button class="newsroom-header__menu-trigger___rzMH6 newsroom-header__menu-trigger" aria-controls="newsroom-nav" aria-expanded="false">
			<span><svg xmlns="http://www.w3.org/2000/svg" viewBox="-231 238.6 24 24"><path d="M-230.6 259.4h23.2v-2.9h-23.2v2.9zm0-7.3h23.2v-2.9h-23.2v2.9zm0-10.2v2.9h23.2v-2.9h-23.2z"/></svg></span>
			<span class="screen-reader-text">Newsroom Navigation</span>
		</button>
        </div>

</header>


			<div id="content" class="site-content">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						
<div class="article-template__wrapper___1WYkT article-template__wrapper no-indicators">
	
<div class="article-header__image___1fUMc article-header__image">
	
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic image__featured-image___1od9k image__featured-image">
	<img src="https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=2880,1620 2880w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=1440,810 1440w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=2432,1368 2432w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=1216,684 1216w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=1920,1080 1920w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=960,540 960w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=1536,864 1536w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=768,432 768w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=1024,576 1024w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=512,288 512w" data-sizes="auto" alt="" /></span>
</div>

<header class="
	article-header__wrapper___1UKb2 article-header__wrapper article-header__with-dek___1SWSl article-header__with-dek	">
	<div class="article-header__header___SMiMr article-header__header">

		<h1 class="article-header__title___2_ur- article-header__title">Congress: CBD, expungement bills intro&#8217;d • NGOs push United Nations on cannabis transparency • USDA expands hemp insurance • &#038; more&#8230;</h1>

					<p class="article-header__dek___3U0zk article-header__dek">An excerpt from recent editions of the Cannabis Wire Daily newsletter.</p>
		
		<time datetime="2021-12-03 13:54:41Z" class="article-header__date___3TskR article-header__date"><span class="screen-reader-text">Published on </span>Dec 3, 2021 1:54PM EST</span></time>
		<a href="https://cannabiswire.com/category/newsletter/" class="article-header__eyebrow___LSGkz article-header__eyebrow">Newsletter</a>
		
	</div>

	<!-- meta: bylines, bios, shares, tip -->
	<div class="article-header__meta-wrapper___bdq3P article-header__meta-wrapper">

		
<!-- avatars, bylines, and bios -->
<div data-component="article-bylines" class="wrapper article-bylines__expandable___1gcWr article-bylines__expandable">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<a href="#bio-link-1810" class="article-bylines__byline-expand___1Cti0 article-bylines__byline-expand">
					<span class="article-bylines__avatar___326LY article-bylines__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-07-at-2.45.06-PM.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-07-at-2.45.06-PM.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
					</span>

					<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
						Cannabis Wire Editors					</span>
				</a>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/cannabiswire">@cannabiswire</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-1810">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
											</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://cannabiswire.com/author/cannabis-wire-editors/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>

		<!-- secondary bylines -->
		
		<!-- shares and tip -->
		<div class="article-header__shares-wrapper___CKvPb article-header__shares-wrapper">
			<!-- shares: no_mobile -->
			<div class="article-header__social-shares___1aAgQ article-header__social-shares">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14893" class="share-facebook sd-button share-icon no-text" href="https://cannabiswire.com/2021/12/03/congress-cbd-expungement-bills-introd-%e2%80%a2-ngos-push-united-nations-on-cannabis-transparency-%e2%80%a2-usda-expands-hemp-insurance-%e2%80%a2-more/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14893" class="share-twitter sd-button share-icon no-text" href="https://cannabiswire.com/2021/12/03/congress-cbd-expungement-bills-introd-%e2%80%a2-ngos-push-united-nations-on-cannabis-transparency-%e2%80%a2-usda-expands-hemp-insurance-%e2%80%a2-more/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://cannabiswire.com/2021/12/03/congress-cbd-expungement-bills-introd-%e2%80%a2-ngos-push-united-nations-on-cannabis-transparency-%e2%80%a2-usda-expands-hemp-insurance-%e2%80%a2-more/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
					</div>

	</div>

</header>
<div class="article-body__wrapper___xujBi article-body__wrapper">
	<aside class="article-body__sidebar-left___PZ_Vt article-body__sidebar-left">
			</aside>

	<div
	class="body-content__wrapper___1nN2E body-content__wrapper rich-text body-content__sidebar___3Bplp body-content__sidebar"
	data-component="body-content"
>
<div id="pico">
<p><em>The Cannabis Wire Daily newsletter is sent to subscribers every weekday morning at 7 a.m. Excerpts are published here later in the day. Don&#8217;t miss the full picture. </em><a href="https://cannabiswire.com/subscribe/"><em>Subscribe now</em></a><em>.</em></p>



<h2><strong>More than 180 groups push the United Nations for transparency on cannabis.  </strong></h2>



<p>One year ago, as <a href="https://cannabiswire.com/2020/12/02/in-historic-first-united-nations-votes-to-acknowledge-cannabis-has-therapeutic-potential/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)"><em>Cannabis Wire </em>reported at the time</a>, the <strong>United Nations</strong> acknowledged the therapeutic potential for cannabis, in an historic move. </p>



<p>Now, to mark the anniversary, 181 NGOs from 56 countries are calling for “transparency and accountability” as the&nbsp;<strong>UN’s International Narcotics Control Board</strong>&nbsp;creates guidelines for countries.&nbsp;</p>



<p>“As organizations that routinely engage with domestic and international regulations relating to cannabis for medical purposes we hope you can look into our requests for transparency and inclusive participation in the Guidelines development process and we are ready and willing to work constructively with the <strong>United Nations Secretariat, including INCB Secretariat</strong>, to meet this aim and ensure that no one is left behind,” reads one of the <a href="https://faaat.net/blog/incb-cannabis-initiative-open-letter-2-december-2021/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">letters</a>.</p>



<h2><strong>USDA works to “improve” crop insurance for hemp producers. </strong></h2>



<p>The&nbsp;<strong>U.S. Department of Agriculture</strong>&nbsp;has announced that “in response to feedback received from the producers” it “is improving crop insurance for hemp.”&nbsp;</p>



<p>Today, <a href="https://www.rma.usda.gov/News-Room/Press/Press-Releases/2021-News/USDA-Improves-Strengthens-Crop-Insurance-for-Hemp-Producers" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">hemp crop insurance</a> is available in 25 states, and this year, more than 12,189 acres were insured. </p>



<p>“Hemp is an emerging crop, and we are working with hemp producers to provide insurance options that make sense for producers and for insurance providers,”&nbsp;<strong>USDA Risk Management Agency administrator Marcia Bunger</strong>&nbsp;said. “RMA has worked to expand and refine our offerings to be responsive and dynamic.”</p>



<h2><strong>United States Pharmacopeia takes on delta-8 THC.</strong></h2>



<p>The <strong>United States Pharmacopeia (USP)</strong> and A<strong>STM International</strong>, two organizations focused on the development of standards, have released a <a href="https://www.usp.org/sites/default/files/usp/document/our-science/usp-delta-8-final-12-2-21.pdf" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">commentary</a> and a <a rel="noreferrer noopener" href="https://cannabiswire.us14.list-manage.com/track/click?u=54cd15fa69101eaf2e8f1cf3a&amp;id=1ae1f02b8c&amp;e=5083b8dcea" target="_blank">technical paper</a>, respectively, on delta-8 THC. </p>



<p>Both outputs focus on health and public safety risks inherent in these products, and other cannabinoid-containing products that are not subject to quality control measures, and call for research and regulation.</p>



<p>“The fact of the matter is that little is known about the products labeled as containing delta-8, so much so that the FDA and CDC have both released advisories about the products. Depending on how the products are produced, unknown impurities may be introduced, including minor and synthetic cannabinoid compounds that are not naturally occurring in cannabis,” said&nbsp;<strong>Ikhlas Khan</strong>, the&nbsp;<strong>chair of USP’s expert panel on cannabis</strong>.</p>



<p>In case you missed it, read <a href="https://cannabiswire.com/2021/09/14/cdc-issues-first-health-advisory-on-delta-8-thc-citing-rise-in-adverse-events/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)"><em>Cannabis Wire’s c</em>overage</a> of the CDC and FDA warnings about delta-8.</p>



<h2><strong>AOC and Rep. Joyce introduce cannabis expungement bill.</strong></h2>



<p><strong>US Representatives Alexandria Ocasio-Cortez </strong>and <strong>Dave Joyce</strong> have introduced <a href="https://joyce.house.gov/sites/joyce.house.gov/files/HOPE%20Act_JOYCE_0.pdf" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">The Harnessing Opportunities by Pursuing Expungement (HOPE) Act</a>, a bill that would allocate $20 million to the <strong>US Attorney General</strong> to facilitate state and local expungement of cannabis convictions.</p>



<p>“Reforming cannabis law is not a partisan issue,” Ocasio-Cortez tweeted. “As we continue to advocate for the decriminalization and legalization of marijuana, this bill will provide needed resources to expunge drug charges that continue to hold back Americans &#8211; disproportionately people of color &#8211; from employment, housing and other opportunity.”</p>



<p>“By helping states establish &amp; improve expungement programs for cannabis offenses,” Joyce tweeted, the Act “will pave the way for expanded economic opportunities to thrive alongside effective investments to redress the consequences of the War on Drugs.”</p>



<h2><strong>Yet another CBD regulation bill in Congress.</strong></h2>



<p><strong>US Representatives Kathleen Rice</strong>, <strong>Morgan Griffith</strong>, <strong>Angie Craig</strong>, and<strong> Dan Crenshaw </strong>have introduced the <a href="https://hempsupporter.com/assets/uploads/CBD-Product-Safety-and-Standardization-Act.pdf" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">CBD Product Safety and Standardization Act</a>, which aims to see the <strong>US Food and Drug Administration</strong> regulate CBD like a “food ingredient.”</p>



<p>“CBD products are exploding in popularity, but the lack of federal regulation surrounding them has put consumers at risk and left businesses looking for clarity,” said Rice.&nbsp;</p>



<p>It has the support of the <strong>Consumer Brands Association</strong>, which also supports the <a href="https://www.congress.gov/bill/117th-congress/senate-bill/1698/text?r=66&amp;s=1" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Hemp Access and Consumer Safety Act</a>, introduced by <strong>Sen. Ron Wyden </strong>this year.</p>



<p>The Association’s DVP of regulatory and technical affairs,&nbsp;<strong>Betsy Booren</strong>, called the new Act “a welcome step toward giving consumers consistency and promoting safety that goes across state lines.”</p>



<p>In case you missed it, read <a href="https://cannabiswire.com/2020/02/11/qa-the-food-giants-push-for-smart-regulation-of-cbd/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Cannabis Wire’s Q&amp;A with CBA</a>, which counts <strong>Kellogg&#8217;s</strong>, <strong>Coca-Cola Company</strong>, and <strong>PepsiCo, Inc</strong>. among its members.</p>
</div></div>

	<aside class="article-body__sidebar-right___24XCH article-body__sidebar-right">
			</aside>

	
<footer class="article-footer__wrapper___34Toe article-footer__wrapper">

	<!-- shares: no_mobile -->
	<div class="article-footer__social-shares____EpoJ article-footer__social-shares">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14893" class="share-facebook sd-button share-icon no-text" href="https://cannabiswire.com/2021/12/03/congress-cbd-expungement-bills-introd-%e2%80%a2-ngos-push-united-nations-on-cannabis-transparency-%e2%80%a2-usda-expands-hemp-insurance-%e2%80%a2-more/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14893" class="share-twitter sd-button share-icon no-text" href="https://cannabiswire.com/2021/12/03/congress-cbd-expungement-bills-introd-%e2%80%a2-ngos-push-united-nations-on-cannabis-transparency-%e2%80%a2-usda-expands-hemp-insurance-%e2%80%a2-more/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://cannabiswire.com/2021/12/03/congress-cbd-expungement-bills-introd-%e2%80%a2-ngos-push-united-nations-on-cannabis-transparency-%e2%80%a2-usda-expands-hemp-insurance-%e2%80%a2-more/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>

	
	<div class="article-footer__bylines___1-EAK article-footer__bylines">
		
<!-- avatars, bylines, and bios -->
<div class="wrapper article-bylines__static___1jfy3 article-bylines__static">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
					Cannabis Wire Editors				</span>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/cannabiswire">@cannabiswire</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-1810">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
											</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://cannabiswire.com/author/cannabis-wire-editors/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>
	</div>

	<div class="article-footer__indicators___3FIDp article-footer__indicators">
			</div>

	<div class="article-taxonomies">
			</div>

</footer>

</div>
</div>

<div class="article-template__comments-wrapper___1JWA7 article-template__comments-wrapper">
	<div class="article-template__comments-inner___1y_is article-template__comments-inner">
			</div>
</div>


<div class="article-grid__wrapper___3oKcd article-grid__wrapper" data-component="content-list">
	<div class="content-list__load-more-wrapper___1xgcs content-list__load-more-wrapper article-grid__grid-wrapper___rk5eE article-grid__grid-wrapper">
<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://cannabiswire.com/category/cbd/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">CBD</a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<span class="fas fa-plus premium-icon"></span><a href="https://cannabiswire.com/2021/12/06/fda-the-cannabis-regulatory-landscape-is-complex/" title="FDA: The Cannabis Regulatory Landscape is “Complex”">FDA: The Cannabis Regulatory Landscape is “Complex”</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://cannabiswire.com/author/alyson-martin/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Alyson Martin</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">A policy coordinator with the FDA’s Cannabis Product Committee spoke about CBD during a Food and Drug Law Institute event focused on cannabis.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2021-12-06 06:55:00Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Dec 6, 2021 6:55AM EST</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://cannabiswire.com/2021/12/06/fda-the-cannabis-regulatory-landscape-is-complex/" title="FDA: The Cannabis Regulatory Landscape is “Complex”">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/07/44152845904_af63556035_k.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/07/44152845904_af63556035_k.jpg?resize=920,516 920w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/07/44152845904_af63556035_k.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://cannabiswire.com/category/newsletter/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Newsletter</a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<span class="fas fa-plus premium-icon"></span><a href="https://cannabiswire.com/2021/12/02/congress-members-push-on-vets-access-%e2%80%a2-new-mexico-biz-fights-labor-peace-agreements-%e2%80%a2-minnesota-rejects-cannabis-for-anxiety-%e2%80%a2-more/" title="Congress members push on vets&#8217; access • New Mexico biz fights labor peace agreements • Minnesota rejects cannabis for anxiety • &#038; more&#8230;">Congress members push on vets&#8217; access • New Mexico biz fights labor peace agreements • Minnesota rejects cannabis for anxiety • &#038; more&#8230;</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://cannabiswire.com/author/cannabis-wire-editors/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-07-at-2.45.06-PM.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-07-at-2.45.06-PM.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Cannabis Wire Editors</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">An excerpt from recent editions of the Cannabis Wire Daily newsletter.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2021-12-02 12:03:51Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Dec 2, 2021 12:03PM EST</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://cannabiswire.com/2021/12/02/congress-members-push-on-vets-access-%e2%80%a2-new-mexico-biz-fights-labor-peace-agreements-%e2%80%a2-minnesota-rejects-cannabis-for-anxiety-%e2%80%a2-more/" title="Congress members push on vets&#8217; access • New Mexico biz fights labor peace agreements • Minnesota rejects cannabis for anxiety • &#038; more&#8230;">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=920,516 920w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/10/daily_logo.png?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://cannabiswire.com/category/united-states/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">United States</a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<span class="fas fa-plus premium-icon"></span><a href="https://cannabiswire.com/2021/12/02/as-congress-considers-cannabis-regulators-and-lawmakers-convene-on-key-issues/" title="As Congress Considers Cannabis, Regulators and Lawmakers Convene on Key Issues">As Congress Considers Cannabis, Regulators and Lawmakers Convene on Key Issues</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://cannabiswire.com/author/alyson-martin/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Alyson Martin</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">A cannabis regulation panel brought together federal lawmakers and regulators, who focused on impairment, science, and efforts at the federal level to change cannabis policy.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2021-12-02 06:55:00Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Dec 2, 2021 6:55AM EST</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://cannabiswire.com/2021/12/02/as-congress-considers-cannabis-regulators-and-lawmakers-convene-on-key-issues/" title="As Congress Considers Cannabis, Regulators and Lawmakers Convene on Key Issues">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/07/13423201105_cf5c3672e2_k.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/07/13423201105_cf5c3672e2_k.jpg?resize=920,516 920w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2019/07/13423201105_cf5c3672e2_k.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>
</div></div>
					</main>
				</div>
			</div>

			<footer class="newsroom-footer__wrapper___-X4yD newsroom-footer__wrapper">
	<div class="newsroom-footer__inner___2Gs_D newsroom-footer__inner">
		<div class="newsroom-footer__footer-logo___3jkpc newsroom-footer__footer-logo">
			<a href="https://cannabiswire.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black logo__footer___1q0k7 logo__footer" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/CannabisWireLogoIcon-8.png?w=450 450w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/CannabisWireLogoIcon-8.png?w=225 225w" data-sizes="auto" alt="Cannabis Wire" /></span>
</a>		</div>

		<nav class="newsroom-footer__content___2zV-Y newsroom-footer__content" aria-label="Cannabis Wire supplemental menu">
			
																			<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">Resources</h3><ul id="newsroom-footer-two" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://cannabiswire.com/the-issues/">Cannabis: The Issues</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a target="_blank" rel="noopener noreferrer" href="https://thenewpress.com/books/new-leaf">Book: A New Leaf</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">More info</h3><ul id="newsroom-footer-three" class="menu"><li id="menu-item-2682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2682"><a href="https://cannabiswire.com/about/">About</a></li>
<li id="menu-item-5116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5116"><a href="https://cannabiswire.com/news-and-appearances/">News &#038; Appearances</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432"><a href="https://cannabiswire.com/contact-us/">Contact Us</a></li>
<li id="menu-item-1017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1017"><a href="https://cannabiswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-767"><a href="http://facebook.com/cannabiswire">FB</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a href="http://twitter.com/cannabiswire">TW</a></li>
</ul>					</div>
														
			<div class="newsroom-footer__subscribe-wrapper___3GORR newsroom-footer__subscribe-wrapper">
				
<a id="subscribe-button-footer" class="subscribe-button__button___2HZzJ subscribe-button__button subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">Subscribe</a>
					<div class="newsroom-footer__contact-email___2x8nB newsroom-footer__contact-email">
						<a
							href="mailto:hi@cannabiswire.com"
						>
							Contact Us at hi@cannabiswire.com						</a>
					</div>
							</div>
		</nav>
		<span class="newsroom-footer__copyright___1H-2V newsroom-footer__copyright">
			Copyright © 2021 Cannabis Wire		</span>
	</div>
</footer>
<footer></footer>

		</div>

		<div id='pico-widget-container'></div>	<div id="sharing_email" style="display: none;">
		<form action="/2021/12/03/congress-cbd-expungement-bills-introd-%E2%80%A2-ngos-push-united-nations-on-cannabis-transparency-%E2%80%A2-usda-expands-hemp-insurance-%E2%80%A2-more/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://cannabiswire.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202149'></script>
<script type='text/javascript' src='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/script.min.js?ver=1638848788.9127'></script>
<script type='text/javascript' src='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/sticky-header.js?ver=1638848788.9127'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.10/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202149.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0.1',blog:'102315908',post:'14893',tz:'-5',srv:'cannabiswire.com'} ]);
	_stq.push([ 'clickTrackerInit', '102315908', '14893' ]);
</script>
	</body>
</html>
