<!doctype html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script class="civil-class-mappings" type="text/javascript">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</script>
		<title>UN Report For the First Time Assesses Cannabis Legalization Outcomes, Environmental Impacts</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="_6sPKaSfnyiv3IQ9wRbLyegRauUL14y0F7JOSECA8bA" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cannabis Wire &raquo; Feed" href="https://cannabiswire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cannabis Wire &raquo; Comments Feed" href="https://cannabiswire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cannabis Wire &raquo; UN Report For the First Time Assesses Cannabis Legalization Outcomes, Environmental Impacts Comments Feed" href="https://cannabiswire.com/2022/06/27/un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts/feed/" />
<meta name="keywords" content="premium"><script class="wp-asset-manager loadCSS" type="text/javascript">/*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
/*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
!function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(e){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),n=0;n<e.length;n++){var r=e[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(t.loadCSS(r.href,r),r.rel=null)}},!e.support()){e.poly();var n=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(n)})}}}(this);</script><script class="wp-asset-manager commonData" type="text/javascript">window.civilCMS = window.civilCMS || {}; window.civilCMS["commonData"] = {"ajaxUrl":"https:\/\/cannabiswire.com\/wp-admin\/admin-ajax.php","newsletterNonce":"a2a43dd488","bioExpand":"Expand"}</script><script class="wp-asset-manager civil-async-webfonts" type="text/javascript">loadCSS("https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0");</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0" class="wp-asset-manager civil-async-webfonts" media="all" /></noscript><meta name='description' content='The United Nations annual drug report aims to make sense of an increasingly expansive and complex global cannabis landscape, despite data gaps.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cannabiswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.12/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-blocks-css'  href='https://cannabiswire.com/wp-content/plugins/testimonial-blocks/style.min.css?ver=1594299301' type='text/css' media='all' />
<link rel='stylesheet' id='civil-webfonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C800%2C800i%7CSpectral%3A200%2C200i%2C400%2C400i%2C800%2C800i&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-common-js-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms/client/build/css/common.fc917b82e6b42a30017b.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-article-css-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms/client/build/css/article.fc917b82e6b42a30017b.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A200%2C400%2C600%7CNoto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/all.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pico-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/pico.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-style-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/menu-style.css?ver=1656384320.3871' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/newsletter.css?ver=1656384320.3871' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-header-css'  href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/sticky-header.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.12/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.12/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cannabiswire.com/wp-content/themes/civil-cms/client/build/js/common.fc0f331fc7b74796c430.chunk.min.js?ver=1.0'></script>
<script type='text/javascript' async src='https://cannabiswire.com/wp-content/themes/civil-cms/client/build/js/article.4b682663dbc6aeea2bfb.bundle.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"af8d0607-4fbc-459e-a949-49e1684c2218","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"07.18.20.15.01","post_id":"16093","post_type":"post","post_title":"UN Report For the First Time Assesses Cannabis Legalization Outcomes, Environmental Impacts","taxonomies_for_this_post_type":["category","post_tag","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"show_read_more_button":"1","taxonomies":{"category":["global"],"post_tag":["premium"],"following_users":["nushin"],"author":["nushin-rashidian"]},"resource_ref":"year=2022&monthnum=06&day=27&name=un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cannabiswire.com/wp-content/plugins/pico/includes/js/read-more.js?ver=07.18.20.15.01'></script>
<link rel='https://api.w.org/' href='https://cannabiswire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cannabiswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cannabiswire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New York to Start Accepting Cannabis Processor Applications' href='https://cannabiswire.com/2022/06/23/new-york-to-start-accepting-cannabis-processor-applications/' />
<link rel="canonical" href="https://cannabiswire.com/2022/06/27/un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts/" />
<link rel='shortlink' href='https://cannabiswire.com/?p=16093' />
<link rel="alternate" type="application/json+oembed" href="https://cannabiswire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcannabiswire.com%2F2022%2F06%2F27%2Fun-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cannabiswire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcannabiswire.com%2F2022%2F06%2F27%2Fun-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="title" content="UN Report For the First Time Assesses Cannabis Legalization Outcomes, Environmental Impacts" />
<meta property="og:title" content="UN Report For the First Time Assesses Cannabis Legalization Outcomes, Environmental Impacts" />
<meta property="og:url" content="https://cannabiswire.com/2022/06/27/un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts/" />
<meta property="og:site_name" content="Cannabis Wire" />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="UN Report For the First Time Assesses Cannabis Legalization Outcomes, Environmental Impacts" />
<meta property="description" content="The United Nations annual drug report aims to make sense of an increasingly expansive and complex global cannabis landscape, despite data gaps." />
<meta property="og:description" content="The United Nations annual drug report aims to make sense of an increasingly expansive and complex global cannabis landscape, despite data gaps." />
<meta property="twitter:description" content="The United Nations annual drug report aims to make sense of an increasingly expansive and complex global cannabis landscape, despite data gaps." />
<meta property="og:image" content="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=1200,630" />
<meta property="twitter:image" content="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=1200,630" />
<link rel="pingback" href="https://cannabiswire.com/xmlrpc.php"><!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-121214684-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<link rel="icon" href="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/cropped-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/cropped-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/cropped-favicon.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-121214684-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	</head>

	<body class="post-template-default single single-post postid-16093 single-format-standard">
		<div id="page" class="site">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="banner PicoSignal" id='banner'>
    <div class="banner-inner">
        <b>Don't miss the full picture.</b> Every weekday morning at 7 a.m., subscribers get newsletter-exclusive news and analysis delivered to their inbox that you won't see here. <a href='/subscribe'>Try us for $1.</a>
    </div>
</div>

			<header class="newsroom-header__wrapper___3MDgS newsroom-header__wrapper" data-component="newsroom-header">
	<div class="newsroom-header__inner___2V-uJ newsroom-header__inner">
		<a href="https://cannabiswire.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black header" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/09/Cannabis-Wire-Asset-1-3000px-tagline-6.png?w=450 450w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/09/Cannabis-Wire-Asset-1-3000px-tagline-6.png?w=225 225w" data-sizes="auto" alt="Cannabis Wire" /></span>
</a>
		<div id="newsroom-nav" class="newsroom-header__nav-wrapper___3IfOf newsroom-header__nav-wrapper">
			<nav class="newsroom-header__nav___2hRfj newsroom-header__nav"><ul id="newsroom-header-nav" class="menu"><li id="menu-item-15523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523"><a href="https://cannabiswire.com/category/regulation/">Regulation</a></li>
<li id="menu-item-15521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15521"><a href="https://cannabiswire.com/category/research/">Research</a></li>
<li id="menu-item-2855" class="menu-item has-children menu-item-categories"><a data-toggle="dropdown">About</a>
            <div class="scroll-wrap">
                    <ul class="cw-sub-menu"><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://cannabiswire.com/about/">About</a></li><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://cannabiswire.com/the-issues/">Resources</a></li></ul></div></li><li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://cannabiswire.com/databasehub/">CWire Plus</a></li><li id="menu-item-2855" class="menu-item has-children menu-item-categories"><a data-toggle="dropdown">Categories</a>
            <div class="scroll-wrap">
                    <ul class="cw-sub-menu"><li class="has-children has-children-inner"><a href="https://cannabiswire.com/category/business/" data-toggle="dropdown">Business</a><ul class="cw-sub-menu"><li><a href="https://cannabiswire.com/category/business/industry-moves/">Industry Moves</a></li></ul><li><a href="https://cannabiswire.com/category/cbd/">CBD</a><li><a href="https://cannabiswire.com/category/congress/">Congress</a><li><a href="https://cannabiswire.com/category/coronavirus/">Coronavirus</a><li><a href="https://cannabiswire.com/category/data/">Data</a><li><a href="https://cannabiswire.com/category/enforcement/">Enforcement</a><li><a href="https://cannabiswire.com/category/equity/">Equity</a><li class="has-children has-children-inner"><a href="https://cannabiswire.com/category/global/" data-toggle="dropdown">Global</a><ul class="cw-sub-menu"><li><a href="https://cannabiswire.com/category/global/argentina/">Argentina</a><li><a href="https://cannabiswire.com/category/global/australia/">Australia</a><li><a href="https://cannabiswire.com/category/global/brazil/">Brazil</a><li><a href="https://cannabiswire.com/category/global/canada/">Canada</a><li><a href="https://cannabiswire.com/category/global/caribbean/">Caribbean</a><li><a href="https://cannabiswire.com/category/global/china/">China</a><li><a href="https://cannabiswire.com/category/global/colombia/">Colombia</a><li><a href="https://cannabiswire.com/category/global/costa-rica/">Costa Rica</a><li><a href="https://cannabiswire.com/category/global/france/">France</a><li><a href="https://cannabiswire.com/category/global/germany/">Germany</a><li><a href="https://cannabiswire.com/category/global/israel/">Israel</a><li><a href="https://cannabiswire.com/category/global/luxembourg/">Luxembourg</a><li><a href="https://cannabiswire.com/category/global/mexico/">Mexico</a><li><a href="https://cannabiswire.com/category/global/netherlands/">Netherlands</a><li><a href="https://cannabiswire.com/category/global/new-zealand/">New Zealand</a><li><a href="https://cannabiswire.com/category/global/panama/">Panama</a><li><a href="https://cannabiswire.com/category/global/paraguay/">Paraguay</a><li><a href="https://cannabiswire.com/category/global/southkorea/">South Korea</a><li><a href="https://cannabiswire.com/category/global/turkey/">Turkey</a><li><a href="https://cannabiswire.com/category/global/ukeurope/">UK/Europe</a><li><a href="https://cannabiswire.com/category/global/uruguay/">Uruguay</a></li></ul><li><a href="https://cannabiswire.com/category/hemp/">Hemp</a><li><a href="https://cannabiswire.com/category/lobbying/">Lobbying</a><li><a href="https://cannabiswire.com/category/longread/">Longread</a><li><a href="https://cannabiswire.com/category/news-brief/">News Brief</a><li><a href="https://cannabiswire.com/category/newsletter/">Newsletter</a><li><a href="https://cannabiswire.com/category/interview/">Q&amp;A</a><li><a href="https://cannabiswire.com/category/regulation/">Regulation</a><li><a href="https://cannabiswire.com/category/research/">Research</a><li class="has-children has-children-inner"><a href="https://cannabiswire.com/category/united-states/" data-toggle="dropdown">United States</a><ul class="cw-sub-menu"><li><a href="https://cannabiswire.com/category/united-states/alabama/">Alabama</a><li><a href="https://cannabiswire.com/category/united-states/arizona/">Arizona</a><li><a href="https://cannabiswire.com/category/united-states/arkansas/">Arkansas</a><li><a href="https://cannabiswire.com/category/united-states/california/">California</a><li><a href="https://cannabiswire.com/category/united-states/colorado/">Colorado</a><li><a href="https://cannabiswire.com/category/united-states/connecticut/">Connecticut</a><li><a href="https://cannabiswire.com/category/united-states/d-c/">D.C.</a><li><a href="https://cannabiswire.com/category/united-states/delaware/">Delaware</a><li><a href="https://cannabiswire.com/category/united-states/florida/">Florida</a><li><a href="https://cannabiswire.com/category/united-states/georgia/">Georgia</a><li><a href="https://cannabiswire.com/category/united-states/guam/">Guam</a><li><a href="https://cannabiswire.com/category/united-states/illinois/">Illinois</a><li><a href="https://cannabiswire.com/category/united-states/louisiana/">Louisiana</a><li><a href="https://cannabiswire.com/category/united-states/maine/">Maine</a><li><a href="https://cannabiswire.com/category/united-states/maryland/">Maryland</a><li><a href="https://cannabiswire.com/category/united-states/massachusetts/">Massachusetts</a><li><a href="https://cannabiswire.com/category/united-states/michigan/">Michigan</a><li><a href="https://cannabiswire.com/category/united-states/minnesota/">Minnesota</a><li><a href="https://cannabiswire.com/category/united-states/mississippi/">Mississippi</a><li><a href="https://cannabiswire.com/category/united-states/missouri/">Missouri</a><li><a href="https://cannabiswire.com/category/united-states/montana/">Montana</a><li><a href="https://cannabiswire.com/category/united-states/nebraska/">Nebraska</a><li><a href="https://cannabiswire.com/category/united-states/nevada/">Nevada</a><li><a href="https://cannabiswire.com/category/united-states/new-hampshire/">New Hampshire</a><li><a href="https://cannabiswire.com/category/united-states/new-jersey/">New Jersey</a><li><a href="https://cannabiswire.com/category/united-states/new-mexico/">New Mexico</a><li><a href="https://cannabiswire.com/category/united-states/new-york/">New York</a><li><a href="https://cannabiswire.com/category/united-states/north-carolina/">North Carolina</a><li><a href="https://cannabiswire.com/category/united-states/north-dakota/">North Dakota</a><li><a href="https://cannabiswire.com/category/united-states/ohio/">Ohio</a><li><a href="https://cannabiswire.com/category/united-states/oklahoma/">Oklahoma</a><li><a href="https://cannabiswire.com/category/united-states/oregon/">Oregon</a><li><a href="https://cannabiswire.com/category/united-states/pennsylvania/">Pennsylvania</a><li><a href="https://cannabiswire.com/category/united-states/rhode-island/">Rhode Island</a><li><a href="https://cannabiswire.com/category/united-states/south-carolina/">South Carolina</a><li><a href="https://cannabiswire.com/category/united-states/south-dakota/">South Dakota</a><li><a href="https://cannabiswire.com/category/united-states/tennessee/">Tennessee</a><li><a href="https://cannabiswire.com/category/united-states/texas/">Texas</a><li><a href="https://cannabiswire.com/category/united-states/utah/">Utah</a><li><a href="https://cannabiswire.com/category/united-states/vermont/">Vermont</a><li><a href="https://cannabiswire.com/category/united-states/virginia/">Virginia</a><li><a href="https://cannabiswire.com/category/united-states/washington/">Washington</a><li><a href="https://cannabiswire.com/category/united-states/wisconsin/">Wisconsin</a></li></ul></li></ul></div></li><li class="PicoSignal menu-item menu-item-type-post_type menu-item-object-page menu-item-subscribe"><a id="btn-subscribe" href="https://cannabiswire.com/subscribe/" style="display:none;">Subscribe</a></li><li id="menu-item-681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681"><a target="_blank" href="http://facebook.com/cannabiswire">FB</a></li><li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-682"><a target="_blank" href="http://twitter.com/cannabiswire">TW</a></li></ul></nav>
							<div class="newsroom-header__search-wrapper___l8wyh newsroom-header__search-wrapper">
											<button class="newsroom-header__search-trigger___2CuUg newsroom-header__search-trigger" aria-hidden="true">
							<span class="newsroom-header__search-trigger__icon___3uP4w newsroom-header__search-trigger__icon"></span>
							<span class="newsroom-header__search-trigger__label___26cED newsroom-header__search-trigger__label" style="display: none;">Search</span>
						</button>
						<div class="newsroom-header__hidden-search___3DrPz newsroom-header__hidden-search">
							
<form class="search-form__wrapper___mToSD search-form__wrapper" name="search-form" aria-role="search">
	<label class="search-form__label___3h-Dq search-form__label" for="search-input">
		Search	</label>

	<input
		class="search-form__input___2VR7a search-form__input"
		value=""
		id="search-input-header"
		type="search"
		autocorrect="off"
		autocomplete="off"
		autocapitalize="off"
		spellcheck="false"
		name="s"
		placeholder="Search Cannabis Wire"
	>

			<input
			class="search-form__submit___2ddRL search-form__submit"
			type="submit"
			value="Search">
	</form>
						</div>
										</div>
				


		</div><!-- #site-navigation!! -->


		<button class="newsroom-header__menu-trigger___rzMH6 newsroom-header__menu-trigger" aria-controls="newsroom-nav" aria-expanded="false">
			<span><svg xmlns="http://www.w3.org/2000/svg" viewBox="-231 238.6 24 24"><path d="M-230.6 259.4h23.2v-2.9h-23.2v2.9zm0-7.3h23.2v-2.9h-23.2v2.9zm0-10.2v2.9h23.2v-2.9h-23.2z"/></svg></span>
			<span class="screen-reader-text">Newsroom Navigation</span>
		</button>
        </div>

</header>


			<div id="content" class="site-content">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						
<div class="article-template__wrapper___1WYkT article-template__wrapper no-indicators">
	
<div class="article-header__image___1fUMc article-header__image">
	
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic image__featured-image___1od9k image__featured-image">
	<img src="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=2880,1620 2880w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=1440,810 1440w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=2432,1368 2432w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=1216,684 1216w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=1920,1080 1920w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=960,540 960w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=1536,864 1536w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=768,432 768w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=1024,576 1024w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/08/4626445780_bd086b840e_b.jpg?resize=512,288 512w" data-sizes="auto" alt="" /></span>
		<figcaption class="article-header__image-meta___1wPkm article-header__image-meta">
			<span class="article-header__credit___f4ikD article-header__credit wp-credit-5075">Image credit: Monette Lyan</span>		</figcaption>
	</div>

<header class="
	article-header__wrapper___1UKb2 article-header__wrapper article-header__with-dek___1SWSl article-header__with-dek	">
	<div class="article-header__header___SMiMr article-header__header">

		<h1 class="article-header__title___2_ur- article-header__title">UN Report For the First Time Assesses Cannabis Legalization Outcomes, Environmental Impacts</h1>

					<p class="article-header__dek___3U0zk article-header__dek">The United Nations annual drug report aims to make sense of an increasingly expansive and complex global cannabis landscape, despite data gaps.</p>
		
		<time datetime="2022-06-27 17:12:48Z" class="article-header__date___3TskR article-header__date"><span class="screen-reader-text">Published on </span>Jun 27, 2022 5:12PM EDT</span></time>
		<a href="https://cannabiswire.com/category/global/" class="article-header__eyebrow___LSGkz article-header__eyebrow">Global</a>
		
	</div>

	<!-- meta: bylines, bios, shares, tip -->
	<div class="article-header__meta-wrapper___bdq3P article-header__meta-wrapper">

		
<!-- avatars, bylines, and bios -->
<div data-component="article-bylines" class="wrapper article-bylines__expandable___1gcWr article-bylines__expandable">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<a href="#bio-link-862" class="article-bylines__byline-expand___1Cti0 article-bylines__byline-expand">
					<span class="article-bylines__avatar___326LY article-bylines__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/nushin.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/nushin.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
					</span>

					<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
						Nushin Rashidian					</span>
				</a>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/nushinrashidian">@nushinrashidian</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-862">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Co-founder of Cannabis Wire.					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://cannabiswire.com/author/nushin-rashidian/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>

		<!-- secondary bylines -->
		
		<!-- shares and tip -->
		<div class="article-header__shares-wrapper___CKvPb article-header__shares-wrapper">
			<!-- shares: no_mobile -->
			<div class="article-header__social-shares___1aAgQ article-header__social-shares">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16093" class="share-facebook sd-button share-icon no-text" href="https://cannabiswire.com/2022/06/27/un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16093" class="share-twitter sd-button share-icon no-text" href="https://cannabiswire.com/2022/06/27/un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://cannabiswire.com/2022/06/27/un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16093" class="share-linkedin sd-button share-icon no-text" href="https://cannabiswire.com/2022/06/27/un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
					</div>

	</div>

</header>
<div class="article-body__wrapper___xujBi article-body__wrapper">
	<aside class="article-body__sidebar-left___PZ_Vt article-body__sidebar-left">
			</aside>

	<div
	class="body-content__wrapper___1nN2E body-content__wrapper rich-text body-content__sidebar___3Bplp body-content__sidebar"
	data-component="body-content"
>
<div id="pico">
<p>The United Nations released its <a href="https://www.unodc.org/unodc/en/data-and-analysis/world-drug-report-2022.html">2022 World Drug Report</a> on Monday and, for the first time, it looks at cannabis legalization outcomes as well as the environmental impacts of cultivation.</p>



<p>However, as the UN aims to keep up with global cannabis trends, one thing is clear: the data are lacking and inconsistent. While the number of jurisdictions where cannabis is legal for medical or adult use continues to climb around the world, regulations vary – often widely, which hinders efforts to contextualize and compare data points. Even here in the United States, there is little agreement among states when it comes to things like regulation of pesticides and packaging, or even terminology. </p>



<p>So, while the report paints a clearer picture of the global cannabis landscape than ever before, it is more instructive at times about cannabis data collection gaps and needs than about what the data show. The report, which is published annually, draws on both existing and newly collected data. </p>



<p>In the sections on cannabis and environmental impacts, the report notes that studies on the carbon footprint of cannabis are “scarce.” The report emphasizes that this is especially true when it comes to outdoor cultivation. </p>



<p>“Substantial data gaps hinder accurate estimates of the global carbon footprint of outdoor cannabis cultivation for dry flower and/or resin. In order to enable such estimates, one would need production data that allow the quantification of yields, fertilizer inputs, processing energy and the effects of land management on, for example, soil and water systems,” the report reads.</p>



<p>Still, a few findings are noteworthy. The report notes that the “carbon footprint of indoor cannabis cultivation” is anywhere from 16 to 100 times the footprint of outdoor cultivation. And, 80% of this footprint comes from “climate control measures” like “HVAC equipment to maintain temperature and humidity and for growing lights.” </p>



<p>Significantly, the report points to research that shows that legal frameworks “provide authorities with opportunities for environmental protection.” That is, only if there is compliance, which, as the report notes, has been a problem in places like California, where significant cannabis cultivation takes place. </p>



<p>The language around data gaps in the section on legalization outcomes is noteworthy in light of how data is used in legalization debates. </p>



<p>“Importantly,” the report notes, “the full effects of legalization on public health, safety and criminal justice <strong>will take decades to become apparent</strong>. In most jurisdictions, cannabis production and supply chains are being developed and have not yet stabilized. A few years after the legalization of non-medical use of cannabis may not be long enough to provide an adequate indication of the impact of cannabis use on public health as cannabis markets are still developing.” (Bolding theirs.)</p>



<p>It continues: “Assessing cannabis legalization is a complex undertaking and existing literature should be read with a critical approach. Cannabis legalization can potentially affect areas of interest such as public health or public safety, differently, with some favourable effects in some areas and unfavourable effects in others. Given the polarization of views on cannabis legalization, advocates are often selective in how they aggregate or combine different indicators to focus exclusively on outcomes whose trends favour their pre-existing conclusions.” </p>



<p>From there, the report looks at what the data do show, so far, with regard to the areas it has identified as the six “desired outcomes” of legalization, including: allowing adult use while preventing youth use; creating a regulated market with quality control measures; eliminating the illegal market; reducing and/or redirecting law enforcement costs; generating tax revenue and investing it in public health and safety efforts; and criminal justice reforms.</p>



<p>When it comes to youth use, for example, it is “either decreasing or stable” in the U.S. and Canada, but up in Uruguay. (Canada and Uruguay are the only two countries to have legalized and regulated cannabis for adult use, while more than a dozen states in the U.S. have done so.)  However, daily use and vaping are up among youth. Arrests are down. Product potency is up. Use among pregnant people is up, though it was increasing before legalization.</p>



<p>The proposed responses to these findings include investing in research, putting out messaging to “address misperceptions of the risks” of consumption, and looking at the “lessons learned from the tobacco, alcohol and ultra-processed food industries as well as the pharmaceutical industry and documented cases where the pursuit of commercial interests has targeted vulnerable or disadvantaged groups, and competed with public health concerns.”</p>



<p>The remaining information around cannabis in the report is well-established. This includes the fact that cannabis is the most consumed illegal drug in the world “by far,” and the number of consumers is on the rise globally. This “high prevalence” is behind the fact that “40 percent of countries reported cannabis as the drug associated with the greatest number of drug use disorders.” </p>



<p>The report explains: “The ranking of which drug is reported to have caused the greatest number of drug use disorders in each country is determined mainly by two factors: prevalence of use and abuse liability. This can explain the high ranking of cannabis in drug use disorders and drug treatment. A recent study estimates that the chances of becoming dependent on cannabis after any lifetime exposure was 8.9 per cent for recreational users. However, as cannabis is the most prevalent substance in most countries, it can cause a relatively high number of drug use disorders and related treatment requests, even though it has a relatively lower potential to create dependency.”</p>



<p>And finally, the report devotes a two-page spread to the resurgence of interest in cannabis as medicine, noting that 34 countries now allow “cannabis herb for medical conditions.” In 2020, countries reported 1,700 tons of medical cannabis stock, up from just over 200 tons in 2019.</p>
</div></div>

	<aside class="article-body__sidebar-right___24XCH article-body__sidebar-right">
			</aside>

	
<footer class="article-footer__wrapper___34Toe article-footer__wrapper">

	<!-- shares: no_mobile -->
	<div class="article-footer__social-shares____EpoJ article-footer__social-shares">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16093" class="share-facebook sd-button share-icon no-text" href="https://cannabiswire.com/2022/06/27/un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16093" class="share-twitter sd-button share-icon no-text" href="https://cannabiswire.com/2022/06/27/un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://cannabiswire.com/2022/06/27/un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16093" class="share-linkedin sd-button share-icon no-text" href="https://cannabiswire.com/2022/06/27/un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>

	
	<div class="article-footer__bylines___1-EAK article-footer__bylines">
		
<!-- avatars, bylines, and bios -->
<div class="wrapper article-bylines__static___1jfy3 article-bylines__static">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
					Nushin Rashidian				</span>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/nushinrashidian">@nushinrashidian</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-862">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Co-founder of Cannabis Wire.					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://cannabiswire.com/author/nushin-rashidian/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>
	</div>

	<div class="article-footer__indicators___3FIDp article-footer__indicators">
			</div>

	<div class="article-taxonomies">
			</div>

</footer>

</div>
</div>

<div class="article-template__comments-wrapper___1JWA7 article-template__comments-wrapper">
	<div class="article-template__comments-inner___1y_is article-template__comments-inner">
			</div>
</div>


<div class="article-grid__wrapper___3oKcd article-grid__wrapper" data-component="content-list">
	<div class="content-list__load-more-wrapper___1xgcs content-list__load-more-wrapper article-grid__grid-wrapper___rk5eE article-grid__grid-wrapper">
<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://cannabiswire.com/category/united-states/new-york/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">New York</a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<span class="fas fa-plus premium-icon"></span><a href="https://cannabiswire.com/2022/06/23/new-york-to-start-accepting-cannabis-processor-applications/" title="New York to Start Accepting Cannabis Processor Applications">New York to Start Accepting Cannabis Processor Applications</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://cannabiswire.com/author/alyson-martin/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Alyson Martin</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The Cannabis Control Board also brought the number of farmers approved to grow cannabis for the forthcoming adult use industry near 200, and it named its first Chief Equity Officer.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2022-06-23 18:00:24Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Jun 23, 2022 6:00PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://cannabiswire.com/2022/06/23/new-york-to-start-accepting-cannabis-processor-applications/" title="New York to Start Accepting Cannabis Processor Applications">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i1.wp.com/cannabiswire.com/wp-content/uploads/2020/02/48595875071_1b6cb532d0_o.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i1.wp.com/cannabiswire.com/wp-content/uploads/2020/02/48595875071_1b6cb532d0_o.jpg?resize=920,516 920w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2020/02/48595875071_1b6cb532d0_o.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://cannabiswire.com/category/regulation/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Regulation</a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<span class="fas fa-plus premium-icon"></span><a href="https://cannabiswire.com/2022/06/22/attorneys-general-call-on-congress-to-address-cannabis-edibles-packaged-like-popular-brands/" title="Attorneys General Call on Congress to Address Cannabis Edibles Packaged Like Popular Brands">Attorneys General Call on Congress to Address Cannabis Edibles Packaged Like Popular Brands</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://cannabiswire.com/author/alyson-martin/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Alyson Martin</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The group wants Congress to step in and pass legislation that could curb so-called “copycat” THC products, which are particularly appealing to kids.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2022-06-22 17:59:44Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Jun 22, 2022 5:59PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://cannabiswire.com/2022/06/22/attorneys-general-call-on-congress-to-address-cannabis-edibles-packaged-like-popular-brands/" title="Attorneys General Call on Congress to Address Cannabis Edibles Packaged Like Popular Brands">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2022/04/49385756312_74b796b212_k.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2022/04/49385756312_74b796b212_k.jpg?resize=920,516 920w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2022/04/49385756312_74b796b212_k.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://cannabiswire.com/category/united-states/new-york/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">New York</a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<span class="fas fa-plus premium-icon"></span><a href="https://cannabiswire.com/2022/06/22/heres-who-will-manage-new-yorks-200-million-cannabis-equity-fund/" title="Here’s Who Will Manage New York’s $200 Million Cannabis Equity Fund">Here’s Who Will Manage New York’s $200 Million Cannabis Equity Fund</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://cannabiswire.com/author/nushin-rashidian/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/nushin.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/nushin.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Nushin Rashidian</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The Dormitory Authority selected Social Equity Impact Ventures, LLC, to manage the fund. Also on Wednesday, Gov. Kathy Hochul named members of the state’s new Cannabis Advisory Board.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2022-06-22 16:34:28Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Jun 22, 2022 4:34PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://cannabiswire.com/2022/06/22/heres-who-will-manage-new-yorks-200-million-cannabis-equity-fund/" title="Here’s Who Will Manage New York’s $200 Million Cannabis Equity Fund">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i1.wp.com/cannabiswire.com/wp-content/uploads/2021/04/new_york_city_sunset_skyline_cityscape.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i1.wp.com/cannabiswire.com/wp-content/uploads/2021/04/new_york_city_sunset_skyline_cityscape.jpg?resize=920,516 920w,https://i1.wp.com/cannabiswire.com/wp-content/uploads/2021/04/new_york_city_sunset_skyline_cityscape.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>
</div></div>
					</main>
				</div>
			</div>

			<footer class="newsroom-footer__wrapper___-X4yD newsroom-footer__wrapper">
	<div class="newsroom-footer__inner___2Gs_D newsroom-footer__inner">
		<div class="newsroom-footer__footer-logo___3jkpc newsroom-footer__footer-logo">
			<a href="https://cannabiswire.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black logo__footer___1q0k7 logo__footer" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/CannabisWireLogoIcon-8.png?w=450 450w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/CannabisWireLogoIcon-8.png?w=225 225w" data-sizes="auto" alt="Cannabis Wire" /></span>
</a>		</div>

		<nav class="newsroom-footer__content___2zV-Y newsroom-footer__content" aria-label="Cannabis Wire supplemental menu">
			
																			<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">Resources</h3><ul id="newsroom-footer-two" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://cannabiswire.com/the-issues/">Cannabis: The Issues</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a target="_blank" rel="noopener noreferrer" href="https://thenewpress.com/books/new-leaf">Book: A New Leaf</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">More info</h3><ul id="newsroom-footer-three" class="menu"><li id="menu-item-2682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2682"><a href="https://cannabiswire.com/about/">About</a></li>
<li id="menu-item-5116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5116"><a href="https://cannabiswire.com/news-and-appearances/">News &#038; Appearances</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432"><a href="https://cannabiswire.com/contact-us/">Contact Us</a></li>
<li id="menu-item-1017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1017"><a href="https://cannabiswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-767"><a href="http://facebook.com/cannabiswire">FB</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a href="http://twitter.com/cannabiswire">TW</a></li>
</ul>					</div>
														
			<div class="newsroom-footer__subscribe-wrapper___3GORR newsroom-footer__subscribe-wrapper">
				
<a id="subscribe-button-footer" class="subscribe-button__button___2HZzJ subscribe-button__button subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">Subscribe</a>
					<div class="newsroom-footer__contact-email___2x8nB newsroom-footer__contact-email">
						<a
							href="mailto:hi@cannabiswire.com"
						>
							Contact Us at hi@cannabiswire.com						</a>
					</div>
							</div>
		</nav>
		<span class="newsroom-footer__copyright___1H-2V newsroom-footer__copyright">
			Copyright © 2022 Cannabis Wire		</span>
	</div>
</footer>
<footer></footer>

		</div>

		<div id='pico-widget-container'></div>	<div id="sharing_email" style="display: none;">
		<form action="/2022/06/27/un-report-for-the-first-time-assesses-cannabis-legalization-outcomes-environmental-impacts/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://cannabiswire.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202226'></script>
<script type='text/javascript' src='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/script.min.js?ver=1656384320.3871'></script>
<script type='text/javascript' src='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/sticky-header.js?ver=1656384320.3871'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.12/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202226.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0.1',blog:'102315908',post:'16093',tz:'-4',srv:'cannabiswire.com'} ]);
	_stq.push([ 'clickTrackerInit', '102315908', '16093' ]);
</script>
	</body>
</html>
