<!doctype html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script class="civil-class-mappings" type="text/javascript">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</script>
		<title>New York Regulators Set to Propose Adult Use Cannabis Rules, Approve First 36 Shops</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="_6sPKaSfnyiv3IQ9wRbLyegRauUL14y0F7JOSECA8bA" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Cannabis Wire &raquo; Feed" href="https://cannabiswire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cannabis Wire &raquo; Comments Feed" href="https://cannabiswire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cannabis Wire &raquo; New York Regulators Set to Propose Adult Use Cannabis Rules, Approve First 36 Shops Comments Feed" href="https://cannabiswire.com/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/feed/" />
<meta name="keywords" content="premium"><script class="wp-asset-manager loadCSS" type="text/javascript">/*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
/*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
!function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(e){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),n=0;n<e.length;n++){var r=e[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(t.loadCSS(r.href,r),r.rel=null)}},!e.support()){e.poly();var n=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(n)})}}}(this);</script><script class="wp-asset-manager commonData" type="text/javascript">window.civilCMS = window.civilCMS || {}; window.civilCMS["commonData"] = {"ajaxUrl":"https:\/\/cannabiswire.com\/wp-admin\/admin-ajax.php","newsletterNonce":"db93367e81","bioExpand":"Expand"}</script><script class="wp-asset-manager civil-async-webfonts" type="text/javascript">loadCSS("https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0");</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0" class="wp-asset-manager civil-async-webfonts" media="all" /></noscript><meta name='description' content='Ahead of Monday’s Cannabis Control Board meeting, regulators released hundreds of pages of proposed rules for the adult use industry, and the first batch of shops set for approval.' /><!-- WP SEO -->
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-121214684-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cannabiswire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='testimonial-blocks-css' href='https://cannabiswire.com/wp-content/plugins/testimonial-blocks/style.min.css?ver=1668119393' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='civil-webfonts-css' href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C800%2C800i%7CSpectral%3A200%2C200i%2C400%2C400i%2C800%2C800i&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-common-js-css' href='https://cannabiswire.com/wp-content/themes/civil-cms/client/build/css/common.fc917b82e6b42a30017b.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-article-css-css' href='https://cannabiswire.com/wp-content/themes/civil-cms/client/build/css/article.fc917b82e6b42a30017b.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A200%2C400%2C600%7CNoto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://use.fontawesome.com/releases/v5.8.2/css/all.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pico-css' href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/pico.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-style-css' href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/menu-style.css?ver=1669005355.3023' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/newsletter.css?ver=1669005355.3023' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-header-css' href='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/sticky-header.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cannabiswire.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cannabiswire.com","hash_tracking":"false","ua":"UA-121214684-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cannabiswire.com/wp-content/themes/civil-cms/client/build/js/common.fc0f331fc7b74796c430.chunk.min.js?ver=1.0' id='civil-cms-common-js-js'></script>
<script type='text/javascript' async src='https://cannabiswire.com/wp-content/themes/civil-cms/client/build/js/article.4b682663dbc6aeea2bfb.bundle.min.js?ver=1.0' id='civil-cms-article-js-js'></script>
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"af8d0607-4fbc-459e-a949-49e1684c2218","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.2","widget_version":"07.18.20.15.01","pico_context":"gadget","post_id":"17175","post_type":"post","post_title":"New York Regulators Set to Propose Adult Use Cannabis Rules, Approve First 36 Shops","taxonomies_for_this_post_type":["category","post_tag","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wp_template_part_area","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"show_read_more_button":"1","taxonomies":{"category":["new york"],"post_tag":["premium"],"following_users":["nushin"],"author":["nushin-rashidian","alyson-martin"]},"resource_ref":"year=2022&monthnum=11&day=20&name=new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cannabiswire.com/wp-content/plugins/pico/includes/js/read-more.js?ver=07.18.20.15.01' id='read-more.js-js'></script>
<link rel="https://api.w.org/" href="https://cannabiswire.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cannabiswire.com/wp-json/wp/v2/posts/17175" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cannabiswire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cannabiswire.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://cannabiswire.com/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/" />
<link rel='shortlink' href='https://cannabiswire.com/?p=17175' />
<link rel="alternate" type="application/json+oembed" href="https://cannabiswire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcannabiswire.com%2F2022%2F11%2F20%2Fnew-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cannabiswire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcannabiswire.com%2F2022%2F11%2F20%2Fnew-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        	<style>img#wpstats{display:none}</style>
		<meta property="title" content="New York Regulators Set to Propose Adult Use Cannabis Rules, Approve First 36 Shops" />
<meta property="og:title" content="New York Regulators Set to Propose Adult Use Cannabis Rules, Approve First 36 Shops" />
<meta property="og:url" content="https://cannabiswire.com/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/" />
<meta property="og:site_name" content="Cannabis Wire" />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="New York Regulators Set to Propose Adult Use Cannabis Rules, Approve First 36 Shops" />
<meta property="description" content="Ahead of Monday’s Cannabis Control Board meeting, regulators released hundreds of pages of proposed rules for the adult use industry, and the first batch of shops set for approval." />
<meta property="og:description" content="Ahead of Monday’s Cannabis Control Board meeting, regulators released hundreds of pages of proposed rules for the adult use industry, and the first batch of shops set for approval." />
<meta property="twitter:description" content="Ahead of Monday’s Cannabis Control Board meeting, regulators released hundreds of pages of proposed rules for the adult use industry, and the first batch of shops set for approval." />
<meta property="og:image" content="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=1200,630" />
<meta property="twitter:image" content="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=1200,630" />
<link rel="pingback" href="https://cannabiswire.com/xmlrpc.php"><!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-121214684-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<link rel="icon" href="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/cropped-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/cropped-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/cropped-favicon.png?fit=270%2C270&#038;ssl=1" />
	</head>

	<body class="post-template-default single single-post postid-17175 single-format-standard">
		<div id="page" class="site">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="banner PicoSignal" id='banner'>
    <div class="banner-inner">
        <b>Don't miss the full picture.</b> Every weekday morning at 7 a.m., subscribers get newsletter-exclusive news and analysis delivered to their inbox that you won't see here. <a href='/subscribe'>Try us for $1.</a>
    </div>
</div>

			<header class="newsroom-header__wrapper___3MDgS newsroom-header__wrapper" data-component="newsroom-header">
	<div class="newsroom-header__inner___2V-uJ newsroom-header__inner">
		<a href="https://cannabiswire.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black header" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/?w=450 450w,/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/?w=225 225w" data-sizes="auto" alt="Cannabis Wire" /></span>
</a>
		<div id="newsroom-nav" class="newsroom-header__nav-wrapper___3IfOf newsroom-header__nav-wrapper">
			<nav class="newsroom-header__nav___2hRfj newsroom-header__nav"><ul id="newsroom-header-nav" class="menu"><li id="menu-item-16204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16204"><a href="https://cannabiswire.com/category/united-states/new-york/">New York</a></li>
<li id="menu-item-15523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523"><a href="https://cannabiswire.com/category/regulation/">Regulation</a></li>
<li id="menu-item-15521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15521"><a href="https://cannabiswire.com/category/research/">Research</a></li>
<li id="menu-item-2855" class="menu-item has-children menu-item-categories"><a data-toggle="dropdown">About</a>
            <div class="scroll-wrap">
                    <ul class="cw-sub-menu"><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://cannabiswire.com/about/">About</a></li><li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://cannabiswire.com/the-issues/">Resources</a></li></ul></div></li><li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://cannabiswire.com/databasehub/">CWire Plus</a></li><li id="menu-item-2855" class="menu-item has-children menu-item-categories"><a data-toggle="dropdown">Categories</a>
            <div class="scroll-wrap">
                    <ul class="cw-sub-menu"><li class="has-children has-children-inner"><a href="https://cannabiswire.com/category/business/" data-toggle="dropdown">Business</a><ul class="cw-sub-menu"><li><a href="https://cannabiswire.com/category/business/industry-moves/">Industry Moves</a></li></ul><li><a href="https://cannabiswire.com/category/cbd/">CBD</a><li><a href="https://cannabiswire.com/category/congress/">Congress</a><li><a href="https://cannabiswire.com/category/coronavirus/">Coronavirus</a><li><a href="https://cannabiswire.com/category/data/">Data</a><li><a href="https://cannabiswire.com/category/enforcement/">Enforcement</a><li><a href="https://cannabiswire.com/category/equity/">Equity</a><li class="has-children has-children-inner"><a href="https://cannabiswire.com/category/global/" data-toggle="dropdown">Global</a><ul class="cw-sub-menu"><li><a href="https://cannabiswire.com/category/global/argentina/">Argentina</a><li><a href="https://cannabiswire.com/category/global/australia/">Australia</a><li><a href="https://cannabiswire.com/category/global/brazil/">Brazil</a><li><a href="https://cannabiswire.com/category/global/canada/">Canada</a><li><a href="https://cannabiswire.com/category/global/caribbean/">Caribbean</a><li><a href="https://cannabiswire.com/category/global/china/">China</a><li><a href="https://cannabiswire.com/category/global/colombia/">Colombia</a><li><a href="https://cannabiswire.com/category/global/costa-rica/">Costa Rica</a><li><a href="https://cannabiswire.com/category/global/france/">France</a><li><a href="https://cannabiswire.com/category/global/germany/">Germany</a><li><a href="https://cannabiswire.com/category/global/israel/">Israel</a><li><a href="https://cannabiswire.com/category/global/luxembourg/">Luxembourg</a><li><a href="https://cannabiswire.com/category/global/mexico/">Mexico</a><li><a href="https://cannabiswire.com/category/global/netherlands/">Netherlands</a><li><a href="https://cannabiswire.com/category/global/new-zealand/">New Zealand</a><li><a href="https://cannabiswire.com/category/global/panama/">Panama</a><li><a href="https://cannabiswire.com/category/global/paraguay/">Paraguay</a><li><a href="https://cannabiswire.com/category/global/southkorea/">South Korea</a><li><a href="https://cannabiswire.com/category/global/turkey/">Turkey</a><li><a href="https://cannabiswire.com/category/global/ukeurope/">UK/Europe</a><li><a href="https://cannabiswire.com/category/global/uruguay/">Uruguay</a></li></ul><li><a href="https://cannabiswire.com/category/hemp/">Hemp</a><li><a href="https://cannabiswire.com/category/lobbying/">Lobbying</a><li><a href="https://cannabiswire.com/category/longread/">Longread</a><li><a href="https://cannabiswire.com/category/news-brief/">News Brief</a><li><a href="https://cannabiswire.com/category/newsletter/">Newsletter</a><li><a href="https://cannabiswire.com/category/interview/">Q&amp;A</a><li><a href="https://cannabiswire.com/category/regulation/">Regulation</a><li><a href="https://cannabiswire.com/category/research/">Research</a><li class="has-children has-children-inner"><a href="https://cannabiswire.com/category/united-states/" data-toggle="dropdown">United States</a><ul class="cw-sub-menu"><li><a href="https://cannabiswire.com/category/united-states/alabama/">Alabama</a><li><a href="https://cannabiswire.com/category/united-states/arizona/">Arizona</a><li><a href="https://cannabiswire.com/category/united-states/arkansas/">Arkansas</a><li><a href="https://cannabiswire.com/category/united-states/california/">California</a><li><a href="https://cannabiswire.com/category/united-states/colorado/">Colorado</a><li><a href="https://cannabiswire.com/category/united-states/connecticut/">Connecticut</a><li><a href="https://cannabiswire.com/category/united-states/d-c/">D.C.</a><li><a href="https://cannabiswire.com/category/united-states/delaware/">Delaware</a><li><a href="https://cannabiswire.com/category/united-states/florida/">Florida</a><li><a href="https://cannabiswire.com/category/united-states/georgia/">Georgia</a><li><a href="https://cannabiswire.com/category/united-states/guam/">Guam</a><li><a href="https://cannabiswire.com/category/united-states/illinois/">Illinois</a><li><a href="https://cannabiswire.com/category/united-states/louisiana/">Louisiana</a><li><a href="https://cannabiswire.com/category/united-states/maine/">Maine</a><li><a href="https://cannabiswire.com/category/united-states/maryland/">Maryland</a><li><a href="https://cannabiswire.com/category/united-states/massachusetts/">Massachusetts</a><li><a href="https://cannabiswire.com/category/united-states/michigan/">Michigan</a><li><a href="https://cannabiswire.com/category/united-states/minnesota/">Minnesota</a><li><a href="https://cannabiswire.com/category/united-states/mississippi/">Mississippi</a><li><a href="https://cannabiswire.com/category/united-states/missouri/">Missouri</a><li><a href="https://cannabiswire.com/category/united-states/montana/">Montana</a><li><a href="https://cannabiswire.com/category/united-states/nebraska/">Nebraska</a><li><a href="https://cannabiswire.com/category/united-states/nevada/">Nevada</a><li><a href="https://cannabiswire.com/category/united-states/new-hampshire/">New Hampshire</a><li><a href="https://cannabiswire.com/category/united-states/new-jersey/">New Jersey</a><li><a href="https://cannabiswire.com/category/united-states/new-mexico/">New Mexico</a><li><a href="https://cannabiswire.com/category/united-states/new-york/">New York</a><li><a href="https://cannabiswire.com/category/united-states/north-carolina/">North Carolina</a><li><a href="https://cannabiswire.com/category/united-states/north-dakota/">North Dakota</a><li><a href="https://cannabiswire.com/category/united-states/ohio/">Ohio</a><li><a href="https://cannabiswire.com/category/united-states/oklahoma/">Oklahoma</a><li><a href="https://cannabiswire.com/category/united-states/oregon/">Oregon</a><li><a href="https://cannabiswire.com/category/united-states/pennsylvania/">Pennsylvania</a><li><a href="https://cannabiswire.com/category/united-states/rhode-island/">Rhode Island</a><li><a href="https://cannabiswire.com/category/united-states/south-carolina/">South Carolina</a><li><a href="https://cannabiswire.com/category/united-states/south-dakota/">South Dakota</a><li><a href="https://cannabiswire.com/category/united-states/tennessee/">Tennessee</a><li><a href="https://cannabiswire.com/category/united-states/texas/">Texas</a><li><a href="https://cannabiswire.com/category/united-states/utah/">Utah</a><li><a href="https://cannabiswire.com/category/united-states/vermont/">Vermont</a><li><a href="https://cannabiswire.com/category/united-states/virginia/">Virginia</a><li><a href="https://cannabiswire.com/category/united-states/washington/">Washington</a><li><a href="https://cannabiswire.com/category/united-states/wisconsin/">Wisconsin</a></li></ul></li></ul></div></li><li class="PicoSignal menu-item menu-item-type-post_type menu-item-object-page menu-item-subscribe"><a id="btn-subscribe" href="https://cannabiswire.com/subscribe/" style="display:none;">Subscribe</a></li><li id="menu-item-681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681"><a target="_blank" href="http://facebook.com/cannabiswire">FB</a></li><li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-682"><a target="_blank" href="http://twitter.com/cannabiswire">TW</a></li></ul></nav>
							<div class="newsroom-header__search-wrapper___l8wyh newsroom-header__search-wrapper">
											<button class="newsroom-header__search-trigger___2CuUg newsroom-header__search-trigger" aria-hidden="true">
							<span class="newsroom-header__search-trigger__icon___3uP4w newsroom-header__search-trigger__icon"></span>
							<span class="newsroom-header__search-trigger__label___26cED newsroom-header__search-trigger__label" style="display: none;">Search</span>
						</button>
						<div class="newsroom-header__hidden-search___3DrPz newsroom-header__hidden-search">
							
<form class="search-form__wrapper___mToSD search-form__wrapper" name="search-form" aria-role="search">
	<label class="search-form__label___3h-Dq search-form__label" for="search-input">
		Search	</label>

	<input
		class="search-form__input___2VR7a search-form__input"
		value=""
		id="search-input-header"
		type="search"
		autocorrect="off"
		autocomplete="off"
		autocapitalize="off"
		spellcheck="false"
		name="s"
		placeholder="Search Cannabis Wire"
	>

			<input
			class="search-form__submit___2ddRL search-form__submit"
			type="submit"
			value="Search">
	</form>
						</div>
										</div>
				


		</div><!-- #site-navigation!! -->


		<button class="newsroom-header__menu-trigger___rzMH6 newsroom-header__menu-trigger" aria-controls="newsroom-nav" aria-expanded="false">
			<span><svg xmlns="http://www.w3.org/2000/svg" viewBox="-231 238.6 24 24"><path d="M-230.6 259.4h23.2v-2.9h-23.2v2.9zm0-7.3h23.2v-2.9h-23.2v2.9zm0-10.2v2.9h23.2v-2.9h-23.2z"/></svg></span>
			<span class="screen-reader-text">Newsroom Navigation</span>
		</button>
        </div>

</header>


			<div id="content" class="site-content">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						
<div class="article-template__wrapper___1WYkT article-template__wrapper no-indicators">
	
<div class="article-header__image___1fUMc article-header__image">
	
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic image__featured-image___1od9k image__featured-image">
	<img src="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=2880,1620 2880w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=1440,810 1440w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=2432,1368 2432w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=1216,684 1216w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=1920,1080 1920w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=960,540 960w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=1536,864 1536w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=768,432 768w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=1024,576 1024w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/07/u.jpg?resize=512,288 512w" data-sizes="auto" alt="" /></span>
		<figcaption class="article-header__image-meta___1wPkm article-header__image-meta">
			<span class="article-header__credit___f4ikD article-header__credit wp-credit-1311">Image credit: Alyson Martin</span>		</figcaption>
	</div>

<header class="
	article-header__wrapper___1UKb2 article-header__wrapper article-header__with-dek___1SWSl article-header__with-dek	">
	<div class="article-header__header___SMiMr article-header__header">

		<h1 class="article-header__title___2_ur- article-header__title">New York Regulators Set to Propose Adult Use Cannabis Rules, Approve First 36 Shops</h1>

					<p class="article-header__dek___3U0zk article-header__dek">Ahead of Monday’s Cannabis Control Board meeting, regulators released hundreds of pages of proposed rules for the adult use industry, and the first batch of shops set for approval.</p>
		
		<time datetime="2022-11-20 16:17:20Z" class="article-header__date___3TskR article-header__date"><span class="screen-reader-text">Published on </span>Nov 20, 2022 4:17PM EST</span></time>
		<a href="https://cannabiswire.com/category/united-states/new-york/" class="article-header__eyebrow___LSGkz article-header__eyebrow">New York</a>
		
	</div>

	<!-- meta: bylines, bios, shares, tip -->
	<div class="article-header__meta-wrapper___bdq3P article-header__meta-wrapper">

		
<!-- avatars, bylines, and bios -->
<div data-component="article-bylines" class="wrapper article-bylines__expandable___1gcWr article-bylines__expandable">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<a href="#bio-link-862" class="article-bylines__byline-expand___1Cti0 article-bylines__byline-expand">
					<span class="article-bylines__avatar___326LY article-bylines__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/nushin.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/nushin.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
					</span>

					<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
						Nushin Rashidian					</span>
				</a>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/nushinrashidian">@nushinrashidian</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-862">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Co-founder of Cannabis Wire.					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://cannabiswire.com/author/nushin-rashidian/">
						See more					</a>
				</span>
			</div>

		</section>

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<a href="#bio-link-858" class="article-bylines__byline-expand___1Cti0 article-bylines__byline-expand">
					<span class="article-bylines__avatar___326LY article-bylines__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
					</span>

					<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
						Alyson Martin					</span>
				</a>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/alysonrmartin">@alysonrmartin</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-858">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Co-founder of Cannabis Wire.					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://cannabiswire.com/author/alyson-martin/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>

		<!-- secondary bylines -->
		
		<!-- shares and tip -->
		<div class="article-header__shares-wrapper___CKvPb article-header__shares-wrapper">
			<!-- shares: no_mobile -->
			<div class="article-header__social-shares___1aAgQ article-header__social-shares">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17175" class="share-facebook sd-button share-icon no-text" href="https://cannabiswire.com/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17175" class="share-twitter sd-button share-icon no-text" href="https://cannabiswire.com/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20New%20York%20Regulators%20Set%20to%20Propose%20Adult%20Use%20Cannabis%20Rules%2C%20Approve%20First%2036%20Shops&body=https%3A%2F%2Fcannabiswire.com%2F2022%2F11%2F20%2Fnew-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="de8ca64747" data-email-share-track-url="https://cannabiswire.com/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17175" class="share-linkedin sd-button share-icon no-text" href="https://cannabiswire.com/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
					</div>

	</div>

</header>
<div class="article-body__wrapper___xujBi article-body__wrapper">
	<aside class="article-body__sidebar-left___PZ_Vt article-body__sidebar-left">
			</aside>

	<div
	class="body-content__wrapper___1nN2E body-content__wrapper rich-text body-content__sidebar___3Bplp body-content__sidebar"
	data-component="body-content"
>
<div id="pico">
<p>Monday’s Cannabis Control Board meeting will be its most significant in 2022, as regulators are set to take their biggest steps to-date toward the launch of the state’s legal adult use industry.</p>



<p>The Board will <a href="https://cannabis.ny.gov/system/files/documents/2022/11/ccb-caurd-provisonal-license-approval-11-21-22.pdf">vote</a> to approve the first 36 conditional adult-use retail dispensary (CAURD) licenses. The first legal adult use sales in the state will take place at one of these shops, and regulators have maintained that they expect sales to start by the end of 2022. The Board is also expected to approve the first comprehensive package of <a href="https://cannabis.ny.gov/system/files/documents/2022/11/adult-use-cannabis-proposed-regulations-11-21.pdf">proposed rules</a> for the adult use industry (so far, only draft packaging, labeling, marketing, and advertising rules have been released).&nbsp;</p>



<p>As <a href="https://cannabiswire.com/2022/11/01/new-york-checklist-whats-needed-for-legal-cannabis-sales-to-begin-by-years-end/"><em>Cannabis Wire</em> reported</a> in an in-depth analysis of the adult use launch timeline, adult use sales will unfold in two phases. The first phase is for cannabis grown by small farmers who previously held hemp licenses, and for shops run by “justice-involved” individuals. The subsequent phase of the launch opens the gate to everyone else who wants to apply to be part of New York’s cannabis industry. All licenses awarded to-date, including the ones coming on Monday, are part of the first phase, which is why these licenses are called “conditional.” Licenses for everyone else will be awarded once the package of rules proposed on Monday is finalized, which will be after a 60-day public comment period, and any subsequent revisions.&nbsp;</p>



<p>There has been much discussion about the role of existing medical cannabis businesses in the state, known as Registered Organizations, which are <a href="https://cannabis.ny.gov/medical-cannabis">currently</a> serving the more than 123,000 registered New York patients. These ROs will have to pony up an initial $5 million to join the adult use industry, with other fees to follow, and ROs that want to sell adult use cannabis will have to wait three years after the first adult use sales transaction takes place.&nbsp;</p>



<p>The newly-proposed package of adult use rules is nearly 300 pages long. One noteworthy part directly addresses the rampant unlicensed cannabis sales that have taken root throughout the state and posed regulatory and legal headaches, <a href="https://cannabiswire.com/2022/09/15/new-york-a-consensus-builds-for-a-crackdown-on-illegal-cannabis-shops-though-not-on-how-to-do-it%ef%bf%bc/">as <em>Cannabis Wire</em> has reported</a>. For example, a license may be denied if an applicant has a “history of giving away or selling cannabis or cannabis products in an unlicensed and unauthorized manner since the passage of the Act, through a brick and mortar retail store front, vehicle, or ‘membership club’ that sells cannabis or cannabis products or charges customers a membership or admittance fee, or otherwise poses as a legitimate business.&#8221;&nbsp;</p>



<p>The package lays out specific information regarding types of licenses, which must be renewed every two years: nursery, cultivator, processor, microbusiness, co-op, distributor, retail, and delivery. Within those types, there are tiers. For example, there is a tier under cultivation that allows for grows under 5,000 square feet, and there’s a tier that allows for more than 50,000 square feet. Also, the license types are specific for outdoor versus indoor, for example.&nbsp;</p>



<p>While New York does not place a limit on the number of cannabis licenses it will award, that is subject to change in the future, as the proposed rules note that “limitations may be imposed on the acceptance of licensing applications, including, but not limited to, the total number of licenses; location or authorized region of operation; size of operation or output; and operating conditions, such as sustainability, public health and safety, and social and economic equity factors.”&nbsp;</p>



<p>In addition, the proposed rules lay out the range of fees for licenses. The fees correspond not just with license type, but also tiers. For example, a Tier V indoor grower will pay a base fee of $100,000 plus $2,000 for every 500 square feet of cultivation over 50,000 square feet. Meanwhile, a Tier I indoor grower would pay a $1,750 base and then $450 for every 500 square feet.&nbsp;</p>



<p>Regulators devoted a lot of language in the proposed rules toward the<strong> </strong>prevention of consolidated control, specifically with regard to limits around “true parties of interest.” For example, no one, other than a passive investor, can be a “true party of interest” in more than three cannabis shops. The entire licensing system takes a two-tiered approach, similar to how New York regulates alcohol, which means that a cannabis retail license holder cannot hold a license in any other part of the supply chain, like cultivation and processing. (They can, however, deliver.)</p>



<p>The only exception to this is the existing ROs, who will be allowed to control their own supply chain from seed to sale. However, this significant advantage comes with specific fees and limits.&nbsp;</p>



<p>The proposed rules offer two paths for existing ROs: Registered Organization with Dispensing (ROD), and Registered Organization Non-Dispensing (ROND).&nbsp;</p>



<p>No matter whether or not they plan to sell adult use cannabis, RO’s must pay. There’s the aforementioned one-time $5 million fee to enter the adult use industry. In addition, there’s a fee for the first five years that is either $1 million, or “2% of all gross revenue generated by the licensee’s New York State adult-use cannabis operations,” whichever amount is less. The cultivation fee that ROs pay will depend on which tier their cultivation operation falls under. Their processing fee is a flat $75,000 and their distribution is a flat $100,000.&nbsp;</p>



<p>In addition, the ROs who choose to sell cannabis for adult use will be subject to a fee of “$100,000 per co-located retail dispensary and a one-time special license fee of $3 million per co-located adult-use retail dispensary.”&nbsp;</p>



<p>To be considered for either type of license, selling or not, ROs must be in “good standing” with the Office of Cannabis Management, within which the Cannabis Control Board sits, have four open shops that provide cannabis to patients, and show plans for environmental impacts and patient prioritization, for example.&nbsp;</p>



<p>The proposed rules for ROs that sell adult use cannabis indicate that they must “dedicate” at least 40% of the shop’s shelf space to products created by licensees that “are not” ROs (in fact, all shops must dedicate 40% of shelf space to entities that aren’t ROs for a period of five years from the first sale).</p>



<p>ROs cannot operate standalone adult use shops, meaning that their adult use sales must be “co-located” with medical sales, and they cannot have “more than three” co-located shops. Finally, if ROs want to co-locate more than one shop, they must “have at least one” outside of New York, Kings, Bronx, Queens, Richmond, Nassau, Suffolk, and Westchester counties, all densely populated and located in or around New York City. And, they cannot have more than one “co-located facility in the same county or borough” of any of their other licensed shops.&nbsp;</p>



<p>The proposed rules include language that applies to narrower, but still noteworthy, areas. For example, don’t expect cannabis vending machines, because they won’t be allowed to be installed either inside or outside of a retail cannabis location. Also, no mobile retail facilities, at all, including carts, cars, vans, trucks, or trailers (either cannabis or cannabinoid hemp, which would apply to CBD and delta-8 THC products).&nbsp;</p>



<p>(Unregulated mobile sales <a href="https://cannabiswire.com/2022/09/15/new-york-a-consensus-builds-for-a-crackdown-on-illegal-cannabis-shops-though-not-on-how-to-do-it%ef%bf%bc/">have popped up across New York City</a>, and have concentrated in locations near tourist areas, including Times Square and Herald Square, and also near colleges and universities, like New York University.)</p>



<p>Regulators will consider a number of factors when considering future licensees, according to the proposed rules, which repeatedly emphasize equity. For example, license applicants will be given “extra priority” if they can show that they are from a “community disproportionately impacted by the enforcement of cannabis prohibition may receive</p>



<p>extra priority if they have an income lower than 80% of the median income of the county in which the applicant resides.”&nbsp;</p>



<p>The proposed rules include language around municipalities, giving them control over local laws as they pertain to the “time, place and manner of the operation” of cannabis shops and consumption lounges, as long as they’re not “unreasonably impracticable.”</p>



<p>The proposed rules show that shops and lounges cannot be located “on the same road or within 200 feet” of a place of worship, or on the same road or within 500 feet of school grounds.&nbsp;</p>



<p>Additionally, it’s unlikely that shops and lounges will become very densely packed in the same area, as proposed rules require that same license types of shops and lounges not be located within 1,000 feet of each other in regions with populations greater than 20,000 people (for smaller areas, with less than 20,000 population, that distance is 2,000 feet). One way to think of it is that it’s extremely unlikely that there would be two shops on the same block in New York City.&nbsp;</p>



<p>Regulators on Monday will also vote on emergency “violations, hearings, and enforcement” regulations. The regulations focus on both license holders and also unregulated sellers. For example, the <a href="https://cannabis.ny.gov/system/files/documents/2022/11/violations-hearings-enforcement-regulations-11-21.pdf">emergency regulations</a> lay out that OCM “may issue a stop work order” to anyone engaging in unlicensed sales “for which such person should have sought a license.”&nbsp;</p>



<p>“Such activity may be referred to Department of Taxation and Finance, district attorney and any</p>



<p>other civil or criminal investigative or enforcement agencies,” the regulations continue, adding that OCM “may seize any and all cannabis and cannabis related products and any proceeds from the sale, distribution, processing or cultivation of cannabis or cannabis products,” and OCM “may begin proceedings for debarment.”&nbsp;</p>



<p>Regulators also released, for public comment, revised packaging, labeling, marketing, and advertising regulations, which were initially released in June.&nbsp;</p>



<p>A few noteworthy changes: Previously, “attractive to individuals under twenty-one” included “any imitation of food, candy, soda, drinks, cookies, or cereal” and words like “candy” or “candies,” but now there language added in parenthesis that says “with the exception of using the name of a cultivar or, licensee, including the licensee’s doing business as name.”</p>



<p>Language around sponsoring events was changed to remove the requirement that a licensee “has reliable evidence that at least 90%” of its audience “is reasonably expected to be twenty-one years of age or older.”</p>



<p>Language was added to clarify that while a product package could not promote “price, price reductions, or any other discount, customer loyalty program, or coupon,” there is an exception for language that is “as part of an environmental sustainability program.” (For example, giving customers who reuse packaging bags a discount.)</p>



<p>Finally, regulators also released revised lab testing rules for consideration at Monday’s meeting,&nbsp;</p>



<p>both <a href="https://cannabis.ny.gov/system/files/documents/2022/11/ccb-emergency-cannabis-laboratory-regulations-resolution-11-21-22.pdf">emergency</a> and more <a href="https://cannabis.ny.gov/system/files/documents/2022/11/ccb-revised-part-130-labs-resolution-10-31-2022.pdf">broadly</a>. They plan to approve changes of ownership for <a href="https://cannabis.ny.gov/system/files/documents/2022/11/ccb-ro-change-of-ownership-resolution-nycanna-llc-llc-10-31-22.pdf">NYCANNA</a> and <a href="https://cannabis.ny.gov/system/files/documents/2022/11/ccb-ro-change-of-ownership-resolution-etain-llc-10-27-22.pdf">Etain</a>, two existing Registered Organizations. And, they plan to approve another 16 conditional cultivators, eight conditional processors, and three labs.&nbsp;</p>
</div></div>

	<aside class="article-body__sidebar-right___24XCH article-body__sidebar-right">
			</aside>

	
<footer class="article-footer__wrapper___34Toe article-footer__wrapper">

	<!-- shares: no_mobile -->
	<div class="article-footer__social-shares____EpoJ article-footer__social-shares">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17175" class="share-facebook sd-button share-icon no-text" href="https://cannabiswire.com/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17175" class="share-twitter sd-button share-icon no-text" href="https://cannabiswire.com/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20New%20York%20Regulators%20Set%20to%20Propose%20Adult%20Use%20Cannabis%20Rules%2C%20Approve%20First%2036%20Shops&body=https%3A%2F%2Fcannabiswire.com%2F2022%2F11%2F20%2Fnew-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="de8ca64747" data-email-share-track-url="https://cannabiswire.com/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17175" class="share-linkedin sd-button share-icon no-text" href="https://cannabiswire.com/2022/11/20/new-york-regulators-set-to-propose-adult-use-cannabis-rules-approve-first-36-shops/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>

	
	<div class="article-footer__bylines___1-EAK article-footer__bylines">
		
<!-- avatars, bylines, and bios -->
<div class="wrapper article-bylines__static___1jfy3 article-bylines__static">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
					Nushin Rashidian				</span>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/nushinrashidian">@nushinrashidian</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-862">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Co-founder of Cannabis Wire.					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://cannabiswire.com/author/nushin-rashidian/">
						See more					</a>
				</span>
			</div>

		</section>

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
					Alyson Martin				</span>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/alysonrmartin">@alysonrmartin</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-858">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Co-founder of Cannabis Wire.					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://cannabiswire.com/author/alyson-martin/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>
	</div>

	<div class="article-footer__indicators___3FIDp article-footer__indicators">
			</div>

	<div class="article-taxonomies">
			</div>

</footer>

</div>
</div>

<div class="article-template__comments-wrapper___1JWA7 article-template__comments-wrapper">
	<div class="article-template__comments-inner___1y_is article-template__comments-inner">
			</div>
</div>


<div class="article-grid__wrapper___3oKcd article-grid__wrapper" data-component="content-list">
	<div class="content-list__load-more-wrapper___1xgcs content-list__load-more-wrapper article-grid__grid-wrapper___rk5eE article-grid__grid-wrapper">
<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://cannabiswire.com/category/united-states/new-york/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">New York</a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<span class="fas fa-plus premium-icon"></span><a href="https://cannabiswire.com/2022/11/18/these-companies-will-build-new-yorks-first-legal-cannabis-shops/" title="These Companies Will Build New York’s First Legal Cannabis Shops">These Companies Will Build New York’s First Legal Cannabis Shops</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://cannabiswire.com/author/alyson-martin/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Alyson Martin</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The Dormitory Authority’s announcement on the firms that will build turnkey storefronts for the first retail licensees comes days before the licensees are expected to be announced.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2022-11-18 13:06:46Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Nov 18, 2022 1:06PM EST</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://cannabiswire.com/2022/11/18/these-companies-will-build-new-yorks-first-legal-cannabis-shops/" title="These Companies Will Build New York’s First Legal Cannabis Shops">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2022/11/43280399270_ba9d33642d_k.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2022/11/43280399270_ba9d33642d_k.jpg?resize=920,516 920w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2022/11/43280399270_ba9d33642d_k.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://cannabiswire.com/category/united-states/new-york/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">New York</a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<span class="fas fa-plus premium-icon"></span><a href="https://cannabiswire.com/2022/11/18/new-yorks-first-cannabis-retail-licenses-are-days-away-expect-an-enforcement-ramp-up/" title="New York’s First Cannabis Retail Licenses Are Days Away. Expect an Enforcement “Ramp Up&#8221;">New York’s First Cannabis Retail Licenses Are Days Away. Expect an Enforcement “Ramp Up&#8221;</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://cannabiswire.com/author/alyson-martin/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Alyson Martin</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">A Brooklyn store was raided this week. Similar enforcement is expected to increase as regulators seek to prop up a nascent legal market in the state.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2022-11-18 10:41:14Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Nov 18, 2022 10:41AM EST</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://cannabiswire.com/2022/11/18/new-yorks-first-cannabis-retail-licenses-are-days-away-expect-an-enforcement-ramp-up/" title="New York’s First Cannabis Retail Licenses Are Days Away. Expect an Enforcement “Ramp Up&#8221;">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2022/11/50759561418_02cc344ef3_k.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2022/11/50759561418_02cc344ef3_k.jpg?resize=920,516 920w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2022/11/50759561418_02cc344ef3_k.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://cannabiswire.com/category/congress/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Congress</a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<span class="fas fa-plus premium-icon"></span><a href="https://cannabiswire.com/2022/11/16/the-dam-is-starting-to-break-cannabis-research-bill-headed-to-bidens-desk-is-a-first/" title="“The Dam is Starting to Break:” Cannabis Research Bill Headed to Biden’s Desk Is a First">“The Dam is Starting to Break:” Cannabis Research Bill Headed to Biden’s Desk Is a First</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://cannabiswire.com/author/alyson-martin/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/alyson.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Alyson Martin</span>
					</a>
				</li>
							<li>
					<a href="https://cannabiswire.com/author/nushin-rashidian/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/nushin.png?resize=50,50 50w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/nushin.png?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Nushin Rashidian</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The bipartisan bill, albeit incremental, would start to streamline cannabis research and is also symbolic of the momentum toward cannabis reform in Congress.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2022-11-16 19:11:46Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Nov 16, 2022 7:11PM EST</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://cannabiswire.com/2022/11/16/the-dam-is-starting-to-break-cannabis-research-bill-headed-to-bidens-desk-is-a-first/" title="“The Dam is Starting to Break:” Cannabis Research Bill Headed to Biden’s Desk Is a First">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/12/47251256031_0c8586eae7_k.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/12/47251256031_0c8586eae7_k.jpg?resize=920,516 920w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2019/12/47251256031_0c8586eae7_k.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>
</div></div>
					</main>
				</div>
			</div>

			<footer class="newsroom-footer__wrapper___-X4yD newsroom-footer__wrapper">
	<div class="newsroom-footer__inner___2Gs_D newsroom-footer__inner">
		<div class="newsroom-footer__footer-logo___3jkpc newsroom-footer__footer-logo">
			<a href="https://cannabiswire.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black logo__footer___1q0k7 logo__footer" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/CannabisWireLogoIcon-8.png?w=450 450w,https://i0.wp.com/cannabiswire.com/wp-content/uploads/2018/06/CannabisWireLogoIcon-8.png?w=225 225w" data-sizes="auto" alt="Cannabis Wire" /></span>
</a>		</div>

		<nav class="newsroom-footer__content___2zV-Y newsroom-footer__content" aria-label="Cannabis Wire supplemental menu">
			
																			<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">Resources</h3><ul id="newsroom-footer-two" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://cannabiswire.com/the-issues/">Cannabis: The Issues</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434"><a target="_blank" rel="noopener" href="https://thenewpress.com/books/new-leaf">Book: A New Leaf</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">More info</h3><ul id="newsroom-footer-three" class="menu"><li id="menu-item-2682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2682"><a href="https://cannabiswire.com/about/">About</a></li>
<li id="menu-item-5116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5116"><a href="https://cannabiswire.com/news-and-appearances/">News &#038; Appearances</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432"><a href="https://cannabiswire.com/contact-us/">Contact Us</a></li>
<li id="menu-item-1017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1017"><a href="https://cannabiswire.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-767"><a href="http://facebook.com/cannabiswire">FB</a></li>
<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a href="http://twitter.com/cannabiswire">TW</a></li>
</ul>					</div>
														
			<div class="newsroom-footer__subscribe-wrapper___3GORR newsroom-footer__subscribe-wrapper">
				
<a id="subscribe-button-footer" class="subscribe-button__button___2HZzJ subscribe-button__button subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">Subscribe</a>
					<div class="newsroom-footer__contact-email___2x8nB newsroom-footer__contact-email">
						<a
							href="mailto:hi@cannabiswire.com"
						>
							Contact Us at hi@cannabiswire.com						</a>
					</div>
							</div>
		</nav>
		<span class="newsroom-footer__copyright___1H-2V newsroom-footer__copyright">
			Copyright © 2022 Cannabis Wire | CANNABIS WIRE is a U.S. Registered Trademark of Cannabis Wire, Inc		</span>
	</div>
</footer>
<footer></footer>

		</div>

		<div id='pico-widget-container'></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/script.min.js?ver=1669005355.3023' id='script-js'></script>
<script type='text/javascript' src='https://cannabiswire.com/wp-content/themes/civil-cms-cw/assets/sticky-header.js?ver=1669005355.3023' id='sticky-header-js'></script>
	<script src='https://stats.wp.com/e-202247.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'102315908',post:'17175',tz:'-5',srv:'cannabiswire.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '102315908', '17175' ]);
	</script>	</body>
</html>
